Вход | Регистрация

  1  2  3  4  5  6   
О жизни... :: Как страшно жить

OFF: Нужна помощь ребенку

[Волшебник, 06.12.18 - 14:18]
OFF: Нужна помощь ребенку
Я
   КонецЦикла
 
21.11.18 - 11:21
Всем привет!

Не думал что придется обращаться по такому поводу, но обстоятельства вынуждают. Ветка согласована.

Третий ребёнок у нас особенный. Только в сентябре этого года поставили правильный диагноз - ранний детский аутизм с системным нарушением речи тяжелой степени. С 2-х лет идет борьба: безглютеновая, безказеиновая диеты, дорогостоящие БАДЫ, биоакустическая коррекция, частный детский сад для детей с РАС, хелирование и многое другое. На данном этапе Коля многого достиг, но пока так и не научился говорить. Израильские специалисты из клиники «Суламот» могут нам помочь, они готовы принять нас на лечение. На полный курс лечения, включая перелёт и дополнительные расходы необходимо 20000$. На данный момент осталось собрать 9000$. Для нас это просто запредельная сумма, но курс назначен, и нужно сделать все возможное, чтобы вылечить сына. Дата поездки 25.11.18-25.12.18. Очень надеюсь на поддержку и помощь. Заранее благодарю всех, кто откликнется.

Тут документы и фотографии
https://www.instagram.com/nikolay201203/

Благотворительные счета
https://belarusbank.by/ru/33139/33142/30394/blagotvoritelnost/4886

Пополнить баланс телефона
+375336391622

Номера кошельков webmoney

B580899841733
Z141898351549
R936629949720
E142850127396

Яндекс.Деньги

410011276827127

Номера счетов в России, на имя Боровских Игорь Петрович (доверенное лицо, перевести из РФ не получится на счета Беларусбанка)

Сбербанк
639002359010807694

Альфа-банк
5559492817973921

ВТБ-24
4893470237152928
 
 
   КонецЦикла
 
401 - 03.12.18 - 13:37
(400) Спасибо за помощь и поддержку
   КонецЦикла
 
402 - 03.12.18 - 17:00
Вечером попросил сбросить остаток что там на картах
   unknown181538
 
403 - 03.12.18 - 21:49
Скинул немного на сбер
   КонецЦикла
 
404 - 03.12.18 - 21:59
(403) Спасибо!
   ChMikle
 
405 - 04.12.18 - 11:08
Много еще осталось-то ?
   КонецЦикла
 
406 - 04.12.18 - 13:21
Огромное спасибо всем неравнодушным, вы очень сильно помогли!

Трудновато считать, может запутался

Сбер 169050
ВТБ 7507
Альфа 60650

Я.Д 43602

1010 USD (без учета потерь)
   yurikmellon2
 
407 - 04.12.18 - 13:39
я правильно понял, что надо собрать ещё порядка 70тыр?
   Масянька
 
408 - 04.12.18 - 13:40
(406) Господи! Какое счастье :)))))
   saasa
 
409 - 04.12.18 - 13:41
мисте респект !
   Numerus Mikhail
 
410 - 04.12.18 - 13:43
(406) Это только с мисты или еще с каких-то ресурсов?
 
 Рекламное место пустует
   dmrjan
 
411 - 04.12.18 - 13:45
Отправил немного на сбер
   1Стажер
 
412 - 04.12.18 - 14:03
Кинул на Альфу. Здоровья ему! Все будет хорошо!!!
   ChMikle
 
413 - 04.12.18 - 14:03
(406) Вроде получается :)
   timurhv
 
414 - 04.12.18 - 14:18
(410) Сам автор темы, Джози с Инфостарта.
   13_Mult
 
415 - 04.12.18 - 14:32
(406) Обнови на http://1c911.by/help сколько осталось собрать.
   КонецЦикла
 
416 - 04.12.18 - 15:00
(410) + свои ресурсы, инфостарт, заказчики, родственники, знакомые. Миста очень помогла.
   ChMikle
 
417 - 04.12.18 - 15:03
(416) Соберем до 25 декабря :), не переживай , курочка по зернышку клюет !
   КонецЦикла
 
418 - 04.12.18 - 15:04
(411), (412) Спасибо!
   ChMikle
 
419 - 04.12.18 - 15:05
+(417) всего-то осталось 25 человекам по 3 тысячи рублей скинуться чтобы еще и на конфеты к н.г. ребенку осталось :))
   ChMikle
 
420 - 04.12.18 - 15:06
+(419) и 20 дней ...
   КонецЦикла
 
421 - 04.12.18 - 15:31
Не знаю откроется ли, вот на ФБ ссылка свежая, там пару фоток из центра
https://www.facebook.com/photo.php?fbid=2063943293666568&set=pcb.2063947853666112&type=3&theater
   ChMikle
 
422 - 04.12.18 - 16:12
(421) это твой сын ?
   PR
 
423 - 04.12.18 - 16:17
(421) Лучше поменяй при случае на http://1c911.by/help текст "Для нас это запредельная сумма", а то не все в курсе, что было 9 тысяч, может покоробить
   ChMikle
 
424 - 04.12.18 - 16:18
(422)  уже в процессе лечения ?
   Масянька
 
425 - 04.12.18 - 16:19
(421) Такой симпатяга :)))))
Удачи вам всем!
   КонецЦикла
 
426 - 04.12.18 - 18:34
(422), (424) Угу, угу
   РБ
 
427 - 04.12.18 - 18:34
(419) я буду в числе этих 25.
Отправила 3000.
Желаю только успехов!
   КонецЦикла
 
428 - 04.12.18 - 18:36
(425) Загадал чтобы был красивый... хз знает зачем... лучше бы здоровеньким был и умным
(427) Спасибо!
   КонецЦикла
 
429 - 04.12.18 - 20:42
Пишите, плиз, в назначении "для Коли" или что-то подобное, чтобы идентифицировать, т.к. на карты поступают и ср-ва "не наши"
   tesei
 
430 - 04.12.18 - 22:19
закинул ещё
   Дегенератор идей
 
431 - 04.12.18 - 22:27
ушло 3к на альфу
кста.. в альфе есть "Перевод в Альфа-Банк Беларусь"
   КонецЦикла
 
432 - 04.12.18 - 22:32
(430), (431) Спасибо!

В общем-то и на благ. счета в РБ можно я так думаю... это самый минимальный гимор для получателя
Яндекс сегодня перекинул с потерей 3% на свою карту, ходил идентифицировать кошелек, но зато моментально... сцыкотно было, попробовал сначала 200 руб.
   КонецЦикла
 
433 - 05.12.18 - 13:48
Ап
 
 
   Гобсек
 
434 - 05.12.18 - 13:56
Отправил 3000 на яндекс
   Мандалай
 
435 - 05.12.18 - 13:59
При попытке отправить на Альфу выдает ошибку.
В топике номер счета?
   youalex
 
436 - 05.12.18 - 14:06
(435) это карты.
счета здесь: http://1c911.by/help
   dka80
 
437 - 05.12.18 - 14:14
На сбер отправил
   Marik1274
 
438 - 05.12.18 - 14:25
На сбер. Удачи и здоровья!
   ChMikle
 
439 - 05.12.18 - 14:31
Осталось 20 свободных мест :))
   agarych
 
440 - 05.12.18 - 14:50
сбер
   ChMikle
 
441 - 05.12.18 - 14:52
Осталось 19 вакансий
   dk
 
442 - 05.12.18 - 15:01
выздоравливайте
чутка на сбер прилетит
   КонецЦикла
 
443 - 05.12.18 - 15:01
Спасибо всем!
Пишите, пожалуйста, в назначении "для Коли" или что-то в этом роде при отправке на карты РФ
   Мандалай
 
444 - 05.12.18 - 15:05
Блин, не писал ничего в назначении.
Странный какой-то перевод, вроде и перевел, а вроде и непонятно тому ли.
   dk
 
445 - 05.12.18 - 15:06
у тиньки нема поля для комментария при переводе по номеру
   ChMikle
 
446 - 05.12.18 - 15:11
осталось 18 , Чей будет №17 ? https://www.youtube.com/watch?v=C0jgVhXyx8U
   Marik1274
 
447 - 05.12.18 - 15:49
Апну
   шаэс
 
448 - 05.12.18 - 16:30
(432) может конечно лучше сразу на счет, но человек ленив... Поэтому на сбер с комментарием "на здоровье Коле"
   ChMikle
 
449 - 05.12.18 - 16:37
Осталось 16 переводов по 3т.р :)
 
 Рекламное место пустует
   Мандалай
 
450 - 05.12.18 - 18:42
Апну.
   Jackman
 
451 - 05.12.18 - 19:23
Здоровья ребенку. Сам когда-то создавал подобную ветку на Мисте.
   КонецЦикла
 
452 - 05.12.18 - 19:25
(448) Без разницы куда фпринципе
Всем спасибо!
   PR
 
453 - 05.12.18 - 19:27
(451) Что там с Балагуровым Кириллом, кстати?
   Фокусник
 
454 - 05.12.18 - 19:30
Перевел 15 тыс на Сбербанк (639002359010807694)
Здоровья вам!
   КонецЦикла
 
455 - 05.12.18 - 19:39
(454) Спасипки!
   Jackman
 
456 - 05.12.18 - 19:46
(453) Спасибо, именно благодаря твоему звонку в клинику Израиля и подтверждение получения ими документов мальчика начался сбор денег через этот форум. В Штатах тогда врач хороший нашелся, сбор денег после предложенного им лечения прекратили. Узнаю у брата, это его знакомые. Уже много лет прошло, но надеюсь, что отсутствие плохих новостей - хорошая новость. При подобных проблемах люди становятся суеверными и стараются не хвастаться улучшениями.
   ChMikle
 
457 - 05.12.18 - 22:15
Осталось 10 переводов!!!
   КонецЦикла
 
458 - 05.12.18 - 22:23
(457) Это если округлить
Потому что есть и 300 руб
   ChMikle
 
459 - 05.12.18 - 22:32
Когда будет точная информация об остатке ?
   КонецЦикла
 
460 - 05.12.18 - 23:15
(459) Точной до самого конца не будет. Может быть надо больше немного. Курс меняется, неизвестно еще какие сюрпризы при отправке будут. По картам попрошу завтра вечером сбросить.
   Marik1274
 
461 - 06.12.18 - 08:44
Ап
   ChMikle
 
462 - 06.12.18 - 09:16
(460) Тут чисто психологический момент, когда люди видят что надо огромную сумму , то ,как правило, не верят , что получится собрать. А когда видят что сумма стремительно тает и любые 100 рублей уже играют роль, то откликнутся даже маленькими переводами . ИМХО
   ChMikle
 
463 - 06.12.18 - 10:35
UP
   Jackman
 
464 - 06.12.18 - 11:17
(453) Узнал, мальчик подрос уже, учится в школе, глаз не видит, конечно, зато всё остальное хорошо.
   PR
 
465 - 06.12.18 - 11:42
(464) Ну и прекрасно, что хорошо закончилось
   КонецЦикла
 
466 - 06.12.18 - 13:50
(462) Да, есть такое дело. Вечером сброшу если дадут инфу.
   polOwnik
 
467 - 06.12.18 - 15:35
Мальчик подрос.
Наяитался книжек и понял, что мир не такой.
   M_Flint
 
468 - 06.12.18 - 16:43
Скинула на Сбер
   ChMikle
 
469 - 06.12.18 - 18:00
Ну что там, ТС , не томи...
   КонецЦикла
 
470 - 06.12.18 - 18:03
(469) Нет ответа пока, вечером, может около 22-23
На яндекс поступало почти 7000, это сразу вижу
   Alexandr_U1982
 
471 - 06.12.18 - 18:52
Скинул на Сбер
   КонецЦикла
 
472 - 06.12.18 - 22:57
Круто!
Почти ничего не осталось... прямо не верится
За последние 3 дня поступило
Сбер - 51760р, Альфа - 8000р. ВТБ - 0
Я.Д 6900
Не знаю по какому курсу там переправляется, я считал 67, вышла недостача 80 USD
   КонецЦикла
 
473 - 06.12.18 - 23:01
��
Спасибо всем огромное!
   ChMikle
 
474 - 06.12.18 - 23:02
Ну вот, слава богу, думаю что к 25 декабря точно эту сумму доберем !!! 50$ мои, я тебе их 11 перечмслю
   КонецЦикла
 
475 - 06.12.18 - 23:12
Какая-то коррекция явно будет
Не знаю во что выливаются платежи помимо потери на курсах
Но в целом круто
   ChMikle
 
476 - 06.12.18 - 23:14
Комиссия скорее всего , обычно 1-2%
   ChMikle
 
477 - 06.12.18 - 23:15
За перевод , ты бы узнал как дешевле это сделать
   ChMikle
 
478 - 06.12.18 - 23:20
Кстати, валюту можно будет купить переводом в золотой короне, там курс биржевой, а не обменника банка
   КонецЦикла
 
479 - 06.12.18 - 23:51
Тут еще подвох может быть в том что отправная точка неверная, может там не 9000 было, а больше :(
   КонецЦикла
 
480 - 06.12.18 - 23:52
Списывался с женой и получил ковш дерьма на голову
   КонецЦикла
 
481 - 06.12.18 - 23:53
Пока пусть тема будет, в такой ситуации сцыкотно все равно
   Масянька
 
482 - 07.12.18 - 08:21
(480) По поводу? С суммой накосячил?
   ttk
 
483 - 07.12.18 - 08:21
(480) а что не так?
   РБ
 
484 - 07.12.18 - 08:36
(480) ого...за что????
   ChMikle
 
485 - 07.12.18 - 09:14
Наверное, выражу недоумение и пожелание большинства участников этой ветки : "Ждем объяснений в более развернутом виде" :)
   ttk
 
486 - 07.12.18 - 09:36
(485) может, из за идеи конкурс сисек к этому делу привлечь?
   ChMikle
 
487 - 07.12.18 - 09:38
полагаю ,ТС даст исчерпывающие объяснения и все будет ясно .
   ProxyInspector
 
488 - 07.12.18 - 10:01
Я бы добавил в (0) сумму, которая требовалась. Ну и продолжил собирать понемногу. Деньги потребуются после операции. И небольшой запас не помешает.
Тему закрыть, когда ребенок вернется после операции.
   JesteR
 
489 - 07.12.18 - 11:43
(0)Страшно. Дай Бог здоровья Николаю. Немного закинул на Сбер.
   Масянька
 
490 - 07.12.18 - 13:16
(481) Вадим!
Ты куда потерялся?
Я (чего-то) переживаю...
   КонецЦикла
 
491 - 07.12.18 - 13:28
Все нормально, не потерялся :)
Переводить надо 15 декабря и не исключено что большую сумму чем предполагалось
Получил за то что преждевременно порадовался
   КонецЦикла
 
492 - 07.12.18 - 13:29
(489) Спасибо!
   Tirael
 
493 - 07.12.18 - 17:41
Отправил на сбер 2к
   Масянька
 
494 - 07.12.18 - 17:52
(491) Ты раньше времени не паникуй.
Это маме позволительно. А папа должен быть сильным (как хочешь).
Держись!
   ChMikle
 
495 - 07.12.18 - 17:59
Дай хоть позитива, типа 9000$ собрали , собираем на комиссию при переводе :))
   КонецЦикла
 
496 - 07.12.18 - 18:10
(493) Спасибо!
(495) Да, общими усилиями :)
   dk
 
497 - 10.12.18 - 07:20
не знаю обсуждали или нет, но можно пока кредиты поискать
если вдруг резко понадобится крупная дополнительная сумма, то кредит спасет, а деньги потом потихоньку дособираем
например у тещи квартиру в ипотеку "купить" или машину у тестя в кредит
   И Р
 
498 - 10.12.18 - 09:19
Откуда вы территориально?
   OnCheck
 
499 - 10.12.18 - 10:27
кинул еще
   Alco0
 
500 - 10.12.18 - 11:02
кинул на сбер
  1  2  3  4  5  6   

Список тем форума
Рекламное место пустует  Рекламное место пустует
ВНИМАНИЕ! Если вы потеряли окно ввода сообщения, нажмите Ctrl-F5 или Ctrl-R или кнопку "Обновить" в браузере.
Рекламное место пустует