Вход | Регистрация

  1  2  3  4  5  6   
О жизни... :: Как страшно жить

OFF: Нужна помощь ребенку

[Волшебник, 06.12.18 - 14:18]
OFF: Нужна помощь ребенку
Я
   КонецЦикла
 
21.11.18 - 11:21
Всем привет!

Не думал что придется обращаться по такому поводу, но обстоятельства вынуждают. Ветка согласована.

Третий ребёнок у нас особенный. Только в сентябре этого года поставили правильный диагноз - ранний детский аутизм с системным нарушением речи тяжелой степени. С 2-х лет идет борьба: безглютеновая, безказеиновая диеты, дорогостоящие БАДЫ, биоакустическая коррекция, частный детский сад для детей с РАС, хелирование и многое другое. На данном этапе Коля многого достиг, но пока так и не научился говорить. Израильские специалисты из клиники «Суламот» могут нам помочь, они готовы принять нас на лечение. На полный курс лечения, включая перелёт и дополнительные расходы необходимо 20000$. На данный момент осталось собрать 9000$. Для нас это просто запредельная сумма, но курс назначен, и нужно сделать все возможное, чтобы вылечить сына. Дата поездки 25.11.18-25.12.18. Очень надеюсь на поддержку и помощь. Заранее благодарю всех, кто откликнется.

Тут документы и фотографии
https://www.instagram.com/nikolay201203/

Благотворительные счета
https://belarusbank.by/ru/33139/33142/30394/blagotvoritelnost/4886

Пополнить баланс телефона
+375336391622

Номера кошельков webmoney

B580899841733
Z141898351549
R936629949720
E142850127396

Яндекс.Деньги

410011276827127

Номера счетов в России, на имя Боровских Игорь Петрович (доверенное лицо, перевести из РФ не получится на счета Беларусбанка)

Сбербанк
639002359010807694

Альфа-банк
5559492817973921

ВТБ-24
4893470237152928
 
 
   КонецЦикла
 
301 - 26.11.18 - 17:56
Ап
   ChMikle
 
302 - 27.11.18 - 09:09
кроме Мисты никто не собирает ?
   Вуглускр1991
 
303 - 27.11.18 - 09:45
Успехов!
   Волшебник
 
304 - 27.11.18 - 10:12
(302) Вот тут ещё объявление https://forum.onliner.by/viewtopic.php?t=1425824&start=700
и тут http://1c911.by/help
   ChMikle
 
305 - 27.11.18 - 10:37
(304) Туда хоть что-то капнуло ?
   jscript82
 
306 - 27.11.18 - 10:59
(0) >> Собрано 144 тыс.руб

Собрано меньше средней месячной зарплаты одинесника. В чем дело? Друзья, давайте поднапряжемся. Если каждый скинет хотябы половину своей зарплаты, то нужная сумма наберется очень быстро!
   Вафель
 
307 - 27.11.18 - 11:00
(306) ты уже скинул?
   Hans
 
308 - 27.11.18 - 11:00
Только недавно была голосовалка кто сколько зарабатывал. Там можно посмотреть заработки.
   dmrjan
 
309 - 27.11.18 - 11:01
Скинул на карту сбера.
   Волшебник
 
310 - 27.11.18 - 11:02
(305) Там те же самые реквизиты
 
 Рекламное место пустует
   jscript82
 
311 - 27.11.18 - 11:09
Скинул только что на Сбер.
   jscript82
 
312 - 27.11.18 - 11:11
Фонд "Мисс сиськи" или как он назывался, не помню, наполнялся гораздо быстрее. Может организовать такой конкурс, и все выигранные бабки (или их часть) отправить на благотворительность?
   ttk
 
313 - 27.11.18 - 11:14
639002359010807694 точно такой?
мобильный банк его не принимает, цифер мало
   jscript82
 
314 - 27.11.18 - 11:14
(313) Это номер карты
   ttk
 
315 - 27.11.18 - 11:18
(314) теперь понятно
а в шапке написано, что номера счетов
чем смог - помог
   Дядя Лёша
 
316 - 27.11.18 - 11:19
Скинул на карту Сбера 2т
   Ёпрст
 
317 - 27.11.18 - 11:20
Скинул на сбер чутка, не болейте
   arsik
 
318 - 27.11.18 - 11:37
Скинул. Выздоравливайте.
   lesorubka
 
319 - 27.11.18 - 12:06
от меня немножко на сбер.
Здоровья и успехов!
   ЛучшаяДевушка в СССР
 
320 - 27.11.18 - 12:08
(0) Вадим, написала тебе в почту, будет время, ответь, плиз
   ЛучшаяДевушка в СССР
 
321 - 27.11.18 - 12:38
+(320) уже почти разобралась)

как мне фамилию на латинице корректно написать, кто-то может подсказать? если некорректно напишу, все равно перевод дойдет или не факт? русскими буквами не получается в моем приложении
   КонецЦикла
 
322 - 27.11.18 - 14:11
(321) Спс, ответил
Работал до утра

Если что тут актуальная инфа
http://1c911.by/help
   КонецЦикла
 
323 - 27.11.18 - 14:13
(313) Может быть нужен номер счета, на моем сайте все что мог указал, см (322)

Всем огромное спасибо!
Они уже занимаются
Апельсины валяются на дороге прямо, днем около +20
   jscript82
 
324 - 27.11.18 - 14:48
(323) Рад за вас! :)
Зато у них замороженная картошка на дороге не валяется, а у нас валяется.
   КонецЦикла
 
325 - 27.11.18 - 15:24
Добавил имя латиницей для получателя в России
Вечером обещал сбросить накопления
   AMur
 
326 - 27.11.18 - 15:41
И я помог чуток.
   ЛучшаяДевушка в СССР
 
327 - 27.11.18 - 15:47
(325) получилось вроде!
выздоравливайте:)
   КонецЦикла
 
328 - 27.11.18 - 16:39
Всем большое спасибо!
   КонецЦикла
 
329 - 27.11.18 - 16:52
(302) Только-только удалось получить разрешение Доржи на ИС
Привет ему и спасибо!
Фонд не ответил, есть группа в вайбере малочисленная, на форуме где меня могут знать поместил
ХЗ что еще попробовать
Завел еще оперативно около 1000 на ФБ, попробую там...
   КонецЦикла
 
330 - 27.11.18 - 16:54
*около 1000 друзей
На инсте поместил, но там понятно тухлях
   RomanYS
 
331 - 27.11.18 - 18:35
(329) В фонды никакие не обращался, или они такими ("терапевтическими") случаями не занимаются?
   RomanYS
 
332 - 27.11.18 - 18:38
закинул ещё на сб по номеру карты
   КонецЦикла
 
333 - 27.11.18 - 19:34
(331) Жена обращалась - не ответили
Таблетками-уколами не вылечить, так что скорее всего будет отлуп
 
 
   BMW1C
 
334 - 27.11.18 - 20:10
Перевел на Сбербанк
   КонецЦикла
 
335 - 27.11.18 - 23:16
(334) Спасибо!

Итоги:

Сбер 126050
ВТБ 4500
Альфа 4450

Я.Д
39450

WM
41 WMZ
   zak555
 
336 - 27.11.18 - 23:18
сколько осталось ?
   КонецЦикла
 
337 - 27.11.18 - 23:59
(336) 3500 примерно
Рассчитываю еще закрыть 1000 в ближ. дни
И останется совсем немного по сравнению с тем что было
На ИС глухо, возможно тут получится собрать
   РБ
 
338 - 28.11.18 - 04:15
(337) а как попадают на 1 канал-утром всегда кому-то собирают, говорят, что махом набирают нужную сумму, еще и другим детям достается!
   Злопчинский
 
339 - 28.11.18 - 06:42
(338) И по другим каналам тоже собирают, причем неоднократно.
Когда собирали на мою проблему - я вообще в этом участия не принимал (да и не смог бы и физически и морально) - нам сказали "не переживайте, сумма будет" - и так оно и было норм.

А то что проходит по ТВ-каналам - это скорее всего налаженные связи взаимодействия благотворительных фондов. И фонды собранные деньги направляют и на другие проекты. А то что надо в конкретный момент - добирается из "предыдущих" пожертвований.
   Злопчинский
 
340 - 28.11.18 - 07:43
(0) я сегодня ещё кину на сбер.

Ребята, давай навалимся! Немного осталось!
   tesei
 
341 - 28.11.18 - 07:55
скинул
   РБ
 
342 - 28.11.18 - 08:35
запостила в ФБ и в ИГ. может, добавятся добрые люди через моих знакомых.
   VinTrack
 
343 - 28.11.18 - 08:38
Сбросил на карту Сбера 5ку.
Держитесь ребята!
Мы все надеемся, что вам станет лучше.
   Foma
 
344 - 28.11.18 - 08:52
(0) отправил. маленькому здоровья.
   ChMikle
 
345 - 28.11.18 - 09:21
10-го зарплаты у всех- получится :)
   ilkoder
 
346 - 28.11.18 - 10:00
Перевел на карту Сбера
   Salimbek
 
347 - 28.11.18 - 10:28
Тоже немного закинул на Сбер.
   КонецЦикла
 
348 - 28.11.18 - 14:13
Спасибо всем!
   ЛучшаяДевушка в СССР
 
349 - 28.11.18 - 14:43
(335) я вчера на ВТБ переводила, а сумма 4500 с 25-го не изменилась. ко мне вроде тоже не вернулось... надеюсь, дошли
 
 Рекламное место пустует
   Nikoss
 
350 - 28.11.18 - 14:52
(0) А сколько сыну сейчас лет?
   Злопчинский
 
351 - 28.11.18 - 15:17
(348) кинул только что еще тен-ку на сбер 639002359010807694
.
волнует - доходят ли.
   КонецЦикла
 
352 - 28.11.18 - 16:03
(349) Вообще не упоминалось ВТБ за последние 2 дня, поэтому взял по состоянию на 25.11. Все должно быть ОК, спс.
(351) Доходят конечно, спс
(350) 6
   M_Flint
 
353 - 28.11.18 - 17:25
Перевела на СБ. Если понадобится, то еще смогу перевести на следующей неделе.
   KnightAlone
 
354 - 29.11.18 - 10:01
перевел еще. здоровья!
   КонецЦикла
 
355 - 29.11.18 - 12:24
Спасибо! Вечером обещали скинуть остатки
   КонецЦикла
 
356 - 29.11.18 - 17:16
Апну
   Вафель
 
357 - 29.11.18 - 17:18
сколько осталось?
   КонецЦикла
 
358 - 29.11.18 - 23:50
По ВТБ что-то нет данных, оставляю как есть пока

Сбер 131750
ВТБ 4500
Альфа 57650

Я.Д
40602

WM
41 WMZ

194000 примерно если перевести, обновил заголовок
   Azverin
 
359 - 30.11.18 - 00:02
здорово, что получается.
   bars_str
 
360 - 30.11.18 - 07:37
Перевела на СБ. С зарплаты ещё скину.
   КонецЦикла
 
361 - 30.11.18 - 13:49
Сбер 131750
ВТБ 6507
Альфа 57650
   КонецЦикла
 
362 - 30.11.18 - 13:50
(360) Спасибо!
   2S
 
363 - 30.11.18 - 16:32
зарплата получена
перевел еще
выздоравливайте
   КонецЦикла
 
364 - 30.11.18 - 17:08
(363) Спс!
   Масянька
 
375 - 30.11.18 - 17:18
»
   azernot
 
Модератор
385 - 30.11.18 - 17:41
(365 - 384) Закрыли эту тему.
   КонецЦикла
 
386 - 30.11.18 - 19:01
(378) Пока все было ок я тоже не ныл и не просил
Частный сад, каждая процедура хелирования - это 600-800 евро, БАДы
Сейчас пошатнулось мат. положение + нужно быстро
   maxx079
 
387 - 30.11.18 - 19:06
Перевел немного на яндекс.
   КонецЦикла
 
388 - 30.11.18 - 22:37
(387) Спасибо!

196000 уже перечислено в центр
   youalex
 
389 - 01.12.18 - 05:18
Добавил немного на Альфу
ТС, в шапке  номера карт, а не счетов, поправьте.
Номера счетов по ссылке http://1c911.by/help (ссылку лучше в шапке указать)
   КонецЦикла
 
390 - 01.12.18 - 15:27
(389) Спасибо! Шапку менять не могу, только удалить

На сегодняшний день осталось всего лишь 1700 USD или примерно 114000. Не знаю какие будут потери на курсах и комиссиях и что не учтено... лучше, конечно, иметь про запас немного.

Проезд там 2 USD, хлеб можно встретить и по 5. Брали хавчик с собой на неделю точно.
   PR
 
391 - 01.12.18 - 15:45
Скинул еще чуть
   КонецЦикла
 
392 - 01.12.18 - 15:53
(391) Спасибо!
   mishaPH
 
Модератор
393 - 01.12.18 - 16:00
удачи
   Злопчинский
 
394 - 01.12.18 - 16:03
Все будет хорошо!
   gaspik
 
395 - 01.12.18 - 16:38
закинули на сбер, выздоравливайте
   КонецЦикла
 
396 - 02.12.18 - 20:22
(395) Спасибо!
Вечерний ап
   ChMikle
 
397 - 02.12.18 - 20:40
Остаток на сегодняшний вечер не изменился ?
   КонецЦикла
 
398 - 02.12.18 - 20:58
(397) Оперативно не могу узнавать
Глобально - нет
   13_Mult
 
399 - 03.12.18 - 09:42
Апчхи
   Масянька
 
400 - 03.12.18 - 09:49
(386) В данной ситуации - не вздумай оправдываться, чувствовать вину и пр.!!! Не вздумай!!!
Ты попросил - люди откликнулись.
Никто никого не заставляет. Кому вилы - идут мимо.
  1  2  3  4  5  6   

Список тем форума
Рекламное место пустует  Рекламное место пустует
Здесь во втором сообщении вам дадут решение, а в двадцатом дадут правильное решение. Ymryn
ВНИМАНИЕ! Если вы потеряли окно ввода сообщения, нажмите Ctrl-F5 или Ctrl-R или кнопку "Обновить" в браузере.
Рекламное место пустует