Вход | Регистрация

  1  2  3  4  5  6   
О жизни... :: Как страшно жить

OFF: Нужна помощь ребенку

[Волшебник, 06.12.18 - 14:18]
OFF: Нужна помощь ребенку
Я
   КонецЦикла
 
21.11.18 - 11:21
Всем привет!

Не думал что придется обращаться по такому поводу, но обстоятельства вынуждают. Ветка согласована.

Третий ребёнок у нас особенный. Только в сентябре этого года поставили правильный диагноз - ранний детский аутизм с системным нарушением речи тяжелой степени. С 2-х лет идет борьба: безглютеновая, безказеиновая диеты, дорогостоящие БАДЫ, биоакустическая коррекция, частный детский сад для детей с РАС, хелирование и многое другое. На данном этапе Коля многого достиг, но пока так и не научился говорить. Израильские специалисты из клиники «Суламот» могут нам помочь, они готовы принять нас на лечение. На полный курс лечения, включая перелёт и дополнительные расходы необходимо 20000$. На данный момент осталось собрать 9000$. Для нас это просто запредельная сумма, но курс назначен, и нужно сделать все возможное, чтобы вылечить сына. Дата поездки 25.11.18-25.12.18. Очень надеюсь на поддержку и помощь. Заранее благодарю всех, кто откликнется.

Тут документы и фотографии
https://www.instagram.com/nikolay201203/

Благотворительные счета
https://belarusbank.by/ru/33139/33142/30394/blagotvoritelnost/4886

Пополнить баланс телефона
+375336391622

Номера кошельков webmoney

B580899841733
Z141898351549
R936629949720
E142850127396

Яндекс.Деньги

410011276827127

Номера счетов в России, на имя Боровских Игорь Петрович (доверенное лицо, перевести из РФ не получится на счета Беларусбанка)

Сбербанк
639002359010807694

Альфа-банк
5559492817973921

ВТБ-24
4893470237152928
 
 
   КонецЦикла
 
201 - 22.11.18 - 11:53
(193) Я.Д 9378
на росс. счетах позднее
   КонецЦикла
 
202 - 22.11.18 - 11:56
вебмани 40 WMZ
   КонецЦикла
 
203 - 22.11.18 - 12:03
(190) http://1c911.by/help
Номера карт, номера счетов с БИКами, ФИО
Если нужна какая-то инфа еще - пиши
   zak555
 
204 - 22.11.18 - 12:09
(201) по моим данным деньги уже на счёте
   zak555
 
205 - 22.11.18 - 12:09
Хотя да, Сбердолго классифицирует приход
   ChMikle
 
206 - 22.11.18 - 12:56
(203) М.б. имеет смысл поговорить с завучем школы где старшие учатся, у нас собирали в школе , когда у кого-то ученика беда была, если даже каждый школьник по 200 рублей принесет , получится солидная сумма
   vvspb
 
207 - 22.11.18 - 13:00
(206) с директором
   neomarat
 
208 - 22.11.18 - 13:35
Сколько собралось уже? Надо еще?
   Maniac
 
209 - 22.11.18 - 13:42
Закинул
   neomarat
 
210 - 22.11.18 - 13:43
А увидел, очень мало - надо. Если каждый хотя бы по 1000 отправит - всего то 500 человек надо - нас же гораздо больше.
 
 Рекламное место пустует
   Maniac
 
211 - 22.11.18 - 13:44
чтобы было  500 чел - это  на  ИС надо  тему  заводить. я там не  увидел. ИС побогаче то  ресурс.  Там и владелец  олигарх.
   Frya
 
212 - 22.11.18 - 14:08
карты СБ-СБ комиссия 1%.
Выздоравливайте!
   Владимир Милькин
 
213 - 22.11.18 - 14:13
Перевёл на 639002359010807694, удачи вам и много-много терпения. Обязательно всё получиться!
   ChMikle
 
214 - 22.11.18 - 14:44
(211) на ИС разве такую ветку создашь ?
   Maniac
 
215 - 22.11.18 - 14:53
(214) в рекламе гугла написано  что это свободный ресурс где  самое большое сообщество.
   DenVaz
 
216 - 22.11.18 - 14:54
(172) Задача колониального государства - сбор дани в пользу метрополии. В нашем случае еще хуже - сказано удавить...
   ChMikle
 
217 - 22.11.18 - 14:57
(215) х.з. сможешь создать и на писать что на мисте все кто мог скинулись . Может кто и поможет :)
   ChMikle
 
218 - 22.11.18 - 15:01
"написАть" , естественно :)
   shust
 
219 - 22.11.18 - 15:28
Выздоравливайте! перевел на сбер.
   vvspb
 
220 - 22.11.18 - 15:49
(216) мы пока выживаем благодаря людям необделенным совестью и сочувствием, но эти качества воспитываются в человеке. А в сегодняшнем обществе они убиваются, как рудимент.
Я верю что у малыша всё будет. Любящие и верящие в него родители у него есть.
   ChMikle
 
221 - 22.11.18 - 16:13
ТС давай результат сборов , дела-то хоть подвинулись 1000$ набрали с мисты ?
   Lazy Stranger
 
222 - 22.11.18 - 17:14
Удачи! закинул на сбер немножко
   MaxxiMiliSanM
 
223 - 22.11.18 - 18:21
закинул на сбер. удачи.
   azernot
 
224 - 22.11.18 - 18:46
Поправляйтесь! Удачи вам.
   КонецЦикла
 
225 - 22.11.18 - 19:41
Огромное спасибо всем!
Обстановка такая
Яндекс.Деньги 19878
Вебмани 41 WMZ
По российским картам нет инфы пока, самого напрягает, попросил писать вечером каждый день
На сбербанке в 16.30 было 72000
   zak555
 
226 - 22.11.18 - 19:56
(225) на Сбере за сегодня 55?
   КонецЦикла
 
227 - 22.11.18 - 19:59
(226) Надеюсь что будет каждый день картина, допустим на 21.00
Пока не понятно сколько и за какой период
Там чел работает и все туго выходит
   Попытка1С
 
228 - 22.11.18 - 22:02
(0) кинул на сбер 5к, держитесь..
   КонецЦикла
 
229 - 22.11.18 - 22:46
(228) Спс!

Сбер - 81000
Альфа - 2500
ВТБ - 0
   al_zzz
 
230 - 23.11.18 - 06:07
Закинул немного на сбер. Здоровья вам!
   Один С
 
231 - 23.11.18 - 07:09
КонецЦикла - один из динозавров форума. Надо помочь.
   Kraft
 
232 - 23.11.18 - 09:00
Я так понял для сбера счет указан? В СБОЛ пробую создать платежку на этот счет. требует указать банк и БИК, откуда их взять?
   ChMikle
 
233 - 23.11.18 - 09:01
(232) номера карт
 
 
   ChMikle
 
234 - 23.11.18 - 09:03
Если еще по 500 рублей все кинут будет 2000$ :)
   Kraft
 
235 - 23.11.18 - 09:05
Закинул на сбер 1000
   vvspb
 
236 - 23.11.18 - 09:28
(232) в (203) ссылка на сайт. Там все есть
   ice777
 
237 - 23.11.18 - 09:48
Кинул на телефон.
   WhiteDragon93
 
238 - 23.11.18 - 10:10
Немножко закинул на сбер, выздоравливайте!
   timurhv
 
239 - 23.11.18 - 10:21
Поддержал на сбер
   Бовка
 
240 - 23.11.18 - 10:25
Перевел на ЯД. Вам терпения и богатырского здоровья!
   НастоящееИмя
 
241 - 23.11.18 - 10:29
Выздоравливайте. Отправил на СБ
   КонецЦикла
 
242 - 23.11.18 - 12:03
(232) тут все актуальное
http://1c911.by/help

Всем спасибо огромное!
   Ugol
 
243 - 23.11.18 - 12:10
Перевел на ВТБ
   13_Mult
 
244 - 23.11.18 - 12:59
Скинул ещё немного на ВТБ
   transducer
 
245 - 23.11.18 - 13:22
Закинул на сбер. Пправляйтесь
   Frya
 
246 - 23.11.18 - 13:57
(220) "А в сегодняшнем обществе они убиваются, как рудимент"
вчера готова была поставить +1 под этим постом.
Дочка вчера мне ответила "всех не спасешь, самим бы выжить".
Но сегодня утром попросила реквизиты, сказала, что оказывается для нее это очень важно. Может не все так плохо
   ChMikle
 
247 - 23.11.18 - 14:03
(246) на обеде заезжал в контору одну по шабашке, рассказал историю, так мне гл.бух передал 500 р. от нее лично :). Так что к вечеру пришлю еще
   vvspb
 
248 - 23.11.18 - 14:12
(246) умничка дочка, я аж реву
   Frya
 
249 - 23.11.18 - 14:32
(248) я сегодня, когда прочитала ее сообщение, тоже проревелась. Со вчерашнего дня камень на душе был. И такое облегчение.
 
 Рекламное место пустует
   Волшебник
 
250 - 23.11.18 - 14:33
отправил на Яндекс
   Ugol
 
251 - 23.11.18 - 14:59
скинул на Яндекс
   BormanMic
 
252 - 23.11.18 - 15:07
Отправил на сбер
   Масянька
 
253 - 23.11.18 - 15:08
(246) (248) (249) Собрались тут... Развели телячьи нежности... (сказала маленькая разбойница, хлюпая носом и вытирая глаза).
Да, пока - всё не так плохо.
Пока еще у наших людей сохранилась взаимопомощь и сострадание.
Пока еще...
   КонецЦикла
 
254 - 23.11.18 - 15:40
Спасибо всем большое!
На Я.Д уже 37873
По картам не смогу узнавать скорее всего, такое мне тут устроили что и спрашивать не хочется :(
   Frya
 
255 - 23.11.18 - 15:43
(253) Путешествуя с коляской по транспорту, была очень удивлена. Молодежь более отзывчивая. Помогают без всяких просьб. А вот те, кто постарше, кому за 40, только пару раз. И то в подпитии.
   Hans
 
256 - 23.11.18 - 15:43
(254) По картам отдадут деньги тебе?
   Frya
 
257 - 23.11.18 - 15:44
(254) Но кидать-то на эти карты можно? Оттуда деньги перечислят?
   КонецЦикла
 
258 - 23.11.18 - 15:44
(256) Переведут в долларах туда, в Израиль
Человек порядочный, сам дал значительную сумму
Просто кому-то показалось что я командую... в общем не лезу
   Hans
 
259 - 23.11.18 - 15:44
(255) C какой коляской?
   Frya
 
260 - 23.11.18 - 15:46
(259) детской.
   Hans
 
261 - 23.11.18 - 15:49
Один раз  стол я в транспорте на выход. Рядом яжмать с коляской. Сам я человек не инициативный, попросят - помогу, не поросят -  сам лезть не буду. Так вот яжмать сама кое как вышла с коляской из автобуса, после этого обругала меня за то что не помог.При этом она не просила.

Кто дурак?
   Frya
 
262 - 23.11.18 - 15:51
(261) тут каждый решает для себя.
Валяется то ли пьяный, то ли без сознания. Не просит. Скорую вызовешь?
   КонецЦикла
 
263 - 23.11.18 - 15:52
(261) женщины ожидают предугадываний
   Hans
 
264 - 23.11.18 - 15:54
(262) В этом случае вызову. Он же не может попросить.
   Emvika
 
265 - 23.11.18 - 15:55
(258) просто хотелось бы понимать, сколько еще нужно...
Возможно, кто-то еще ресурсы изыщет, если есть необходимость...
   Frya
 
266 - 23.11.18 - 15:56
(264) по мне так предложить помощь не трудно. А просить... Вот мой супруг не может помочь и получает тонны негатива от просящих.
   Hans
 
267 - 23.11.18 - 15:58
(266) А в чем трудность попросить?
   КонецЦикла
 
268 - 23.11.18 - 16:00
(265) Попозже поинтересуюсь. Пока еще много нужно
   Frya
 
269 - 23.11.18 - 16:02
(267) ты можешь попросить человека, который тебя даже не услышит, или просто не сможет помочь. А в чем трудность предложить помощь, если ты можешь?
Вот мой супруг плохо видит и слышит и потому стоит чаще всего около выхода. И всех этих просящих он слышит только тогда, когда они в полный голос матом его кроют, что не помог.
   Масянька
 
270 - 23.11.18 - 16:19
(269) Золотые слова - "Предложить помощь"...
Я, когда с коляской путешествовала, с одной ссыкухой (16-17 лет) так поцапалась... Извините за французский... Было это 15 лет назад :)
   Масянька
 
271 - 23.11.18 - 16:19
(267) Когда не один раз натыкался на безразличие - перестают просить. Не верят.
   Вафель
 
272 - 23.11.18 - 16:20
Так когда просишь нужно быть готовым что могут и отказать
   Масянька
 
273 - 23.11.18 - 16:24
(272) Когда человек просит о помощи - у него безвыходная ситуация.
   Frya
 
274 - 23.11.18 - 16:25
(272) Когда просишь, уже настроение падает, а когда еще и игнорируют... Лучше самой.
   Вафель
 
275 - 23.11.18 - 16:26
(273) один не помог, ну попроси другого.
В этом ничего зазорного нет. мы же не в тюрьме
   Вафель
 
276 - 23.11.18 - 16:26
(274) свойих тараканов нужно выводить
   Масянька
 
277 - 23.11.18 - 16:27
(275) Милосердие - поповское слово?
   Вафель
 
278 - 23.11.18 - 16:28
(277) причем здесь это? ты попросила тебе помогли, не один, так другой
   Вафель
 
279 - 23.11.18 - 16:28
99 из 100 помогают
   Вафель
 
280 - 23.11.18 - 16:29
При этом нужно просить. а не требовать
   Масянька
 
281 - 23.11.18 - 16:30
(280) Завязывай.
   Frya
 
282 - 23.11.18 - 16:30
(277)Мужчинам надо себя оправдать.
Хотя думаю чаще всего они просто боятся оказаться в глупом положении, предложив помощь.
Моей дочке именно по этой причине никто место не уступал, когда она в положении была. Она выглядела на 14 лет и все боялись попасть впросак.
   vvspb
 
283 - 23.11.18 - 16:55
(276) вообще ты прав. Но тебе, видимо, повезло с психологическим здоровьем. Я просить годам к 30 научилась.
   O1L1
 
284 - 23.11.18 - 17:28
Перевела на сбер.5тр. Поправляйтесь.
   ChMikle
 
285 - 23.11.18 - 17:49
главное чтобы хватило :)
   Злопчинский
 
286 - 23.11.18 - 23:26
В мире гораздо больше добрых, отзывчивых и сочуствующих людей чем мы думаем, и среди знакомых и среди незнакомых. Я был очень этим приятно удивлен, когда у меня все случилось, даже сказал бы стал смотреть по другому на мир.
надеюсь и верю что у КЦ все образуется хорошо.
А тем кто жмотит - вы только представьте, какую бездну отчаяния и ужаса лично вы будете испытывать, когда окажется что сделать можно, но вы в бессилии. И вот чтобы не быть в таком отчаянии и ужасе (от тюрьмы и сумы не зарекаться) - надо помогать окружающим. Понятно, что не все по 5-10-15-50 тыс жертвуют, каждый оценивает сам свои возможности и потребности... А в автобусах я почти всегда помогаю и с колясками и старикам войти/выйти и народ вокруг я бы не сказал что все прямо отварациваются, в целом все отзывчивые и никто не отказывал на моих глазах если его просили помочь. Конечно, когда чел сидит/стоит с выражением лица "все ЧЧВ, не трогайте меня" - трудно ожидать что ему помогут даже при затруднениях. так что - УМНОЖАЙТЕ ДОБРО И ОБЩУЮ АТМОСФЕРУ ДОБРОТЫ.

Как сказал Сократ, проходя по рынку: "Сколько в мире вещей без которых я могу обойтись".

Сорри, если не в тему.
   ChMikle
 
287 - 24.11.18 - 07:34
И теперь тс, мы хотим услышать только одно :"все получилось !" :))
   vvspb
 
288 - 24.11.18 - 09:23
(286) всё правильно. Так и есть.
Бывает останавливает недоверие. Тут спасибо недочеловекам, наживающимся на чужом горе.
   zak555
 
289 - 24.11.18 - 09:37
(261) какой невоспитанный
   Kigo_Kigo
 
290 - 24.11.18 - 12:22
Завтара 25-е, КЦ удалось собрать нужную сумму то?
   Feanor
 
291 - 24.11.18 - 21:02
(229) Странно, что на ВТБ ноль, был перевод 21.11.2018
   КонецЦикла
 
292 - 24.11.18 - 22:55
(291) Не 0, см. всю тему, вроде писал
(287) Завтра утром летят
(290) Собирать можно до 25.12

Пока что примерно 105,5 тыс. на картах, 39 тыс. на Я.Д
   azernot
 
293 - 24.11.18 - 23:12
(292) Я тож на ВТБ кидал 22.11...
Последнее сообщение в (229) "ВТБ - 0"
Подтвердите, что реквизиты ВТБ верные и товарищ получает средства, а то какие-то непонятки...
   КонецЦикла
 
294 - 24.11.18 - 23:25
(293) Поступало, верные реквизиты
Но получение ответа сопряжено с трудностями
   КонецЦикла
 
295 - 25.11.18 - 00:52
Альфа 3400
ВТБ 4500
Сбер 102050
   КонецЦикла
 
296 - 25.11.18 - 23:13
Улетели... что-то ни ответа ни привета :(
   Злопчинский
 
297 - 25.11.18 - 23:36
(296) Держись! все будет хорошо! там у них банально времени может не быть позвонить, голова кругом.
   Svetka
 
298 - 26.11.18 - 06:18
Перевела на сбер 5т.
Держитесь! Соблюдайте рутину. Успехов вашему сыну!
У самой сын с синдромом Аспергера, тоже не говорил. Сейчас 12 лет, учится в гимназии.
Сайт есть хороший aspergers.ru и форум asdforum.ru. В свое время эти ресурсы очень помогли и до сих пор помогают в принятии нейроотличного.
   КонецЦикла
 
299 - 26.11.18 - 13:48
Спасибо!
  1  2  3  4  5  6   

Список тем форума
Рекламное место пустует  Рекламное место пустует
ВНИМАНИЕ! Если вы потеряли окно ввода сообщения, нажмите Ctrl-F5 или Ctrl-R или кнопку "Обновить" в браузере.
Рекламное место пустует