Вход | Регистрация

  1  2  3  4  5  6   
О жизни... :: Как страшно жить

OFF: Нужна помощь ребенку

[Волшебник, 06.12.18 - 14:18]
OFF: Нужна помощь ребенку
Я
   КонецЦикла
 
21.11.18 - 11:21
Всем привет!

Не думал что придется обращаться по такому поводу, но обстоятельства вынуждают. Ветка согласована.

Третий ребёнок у нас особенный. Только в сентябре этого года поставили правильный диагноз - ранний детский аутизм с системным нарушением речи тяжелой степени. С 2-х лет идет борьба: безглютеновая, безказеиновая диеты, дорогостоящие БАДЫ, биоакустическая коррекция, частный детский сад для детей с РАС, хелирование и многое другое. На данном этапе Коля многого достиг, но пока так и не научился говорить. Израильские специалисты из клиники «Суламот» могут нам помочь, они готовы принять нас на лечение. На полный курс лечения, включая перелёт и дополнительные расходы необходимо 20000$. На данный момент осталось собрать 9000$. Для нас это просто запредельная сумма, но курс назначен, и нужно сделать все возможное, чтобы вылечить сына. Дата поездки 25.11.18-25.12.18. Очень надеюсь на поддержку и помощь. Заранее благодарю всех, кто откликнется.

Тут документы и фотографии
https://www.instagram.com/nikolay201203/

Благотворительные счета
https://belarusbank.by/ru/33139/33142/30394/blagotvoritelnost/4886

Пополнить баланс телефона
+375336391622

Номера кошельков webmoney

B580899841733
Z141898351549
R936629949720
E142850127396

Яндекс.Деньги

410011276827127

Номера счетов в России, на имя Боровских Игорь Петрович (доверенное лицо, перевести из РФ не получится на счета Беларусбанка)

Сбербанк
639002359010807694

Альфа-банк
5559492817973921

ВТБ-24
4893470237152928
 
 
   zak555
 
101 - 21.11.18 - 15:30
(85) бик сбербанка/альфы какие ?
   ДенисЧ
 
102 - 21.11.18 - 15:30
(98) Я не троллю. Я считаю, что ребёнок должен питаться полноценно.
   Трипиэль
 
103 - 21.11.18 - 15:33
(102) просто наберите в Яндексе "питание при аутизме"
   Трипиэль
 
104 - 21.11.18 - 15:34
(102) У детей аутистов помимо психических расстройств нарушены обменные процессы. Различные проблемы с желудочно-кишечным трактом — запор, диарея, а также дисбактериоз и атопический дерматит — могут наблюдаться у аутистов довольно часто. С другой стороны, родители детей аутистов часто жалуются на проблемное пищевое поведение своего ребенка. Аутисты либо питаются слишком однообразно, либо вовсе отказываются от еды.

Помощь гастроэнтеролога таким детям необходима.

два таких важных для здоровья белка, как глютен и казеин, у аутистов не расщепляются полностью в ЖКТ. Из-за нарушенной ферментативной функции, в кишечнике постоянно создаётся патогенная среда. В итоге токсины и белковые пептиды попадают в кровь, воздействуют на головной мозг и провоцируют различные негативные реакции: агрессию, неконтролируемое поведение и т.д.

Дело в том, что мозг аутистов воспринимает эти вещества как опиаты и эндорфины, то есть возбудители. И под действием таких наркотиков, в результате постоянной интоксикации тормозятся процессы естественного развития и, напротив, усиливается деградация. Поэтому в последнее время все более популярна при аутизме безглютеновая диета, призванная нивелировать поведенческие проблемы и восстановить деятельность ЖКТ.
   План счетов
 
105 - 21.11.18 - 15:44
Отправил, немного.
   dezss
 
106 - 21.11.18 - 15:46
(100) Волшебник постарался
   DenVaz
 
107 - 21.11.18 - 16:30
Чем могу..
   ChMikle
 
108 - 21.11.18 - 16:42
(0) Сколько в общем собрали известно за сегодняшний день ?
   Convert
 
109 - 21.11.18 - 16:50
Перевел, выздоравливайте
   ikea
 
110 - 21.11.18 - 16:52
Отправил немного, поправляйтесь.

Попробуй обратиться к бывшим работодателям(особенно к тем, кому в свое время немало хорошего сделал), может быть чем помогут.
 
 Рекламное место пустует
   КонецЦикла
 
111 - 21.11.18 - 19:33
Спасибо Волшебнику и всем форумчанам!
На тек. момент я.д 6200, на сбербанке по состоянию на 16.00 было около 3000, пока неизвестно что там.
Заказчик, с которым работал ранее, передал 1500 USD, верующий человек.

(102) Ребенок в обезьяну превращается если крошек наестся. Похоже на опьянение. Может быть случаи бывают разные, но у нас с кишечником были ппц какие проблемы.
   Злопчинский
 
112 - 21.11.18 - 19:42
Я сегодня-завтра спину.
Если кто-то хочет наликом юсд передать то может имеет смысл рассмотреть что тс перезаймет на время, а я в Беларусь на новогодние поеду, можно будет со мной передать. Или каким-то таким похожим образом, наверняка из мистян ктонить поедет в ближ айшее время в РБ
   КонецЦикла
 
113 - 21.11.18 - 20:29
Постоянная ссылка где компактно все изложено, там же если что можно и менять
http://1c911.by/help
   КонецЦикла
 
114 - 21.11.18 - 20:31
(112) Привет, нереально почти одалживать... туго, ну если не 100 долларов
   vvspb
 
115 - 21.11.18 - 21:20
(76) группы есть в вайбере\\\ информацию в группу. А там уже сарафанное радио подключается. Дети же старшие понимают всё?
в альфе вроде бы без комиссии
   DmitrO
 
116 - 21.11.18 - 22:23
Господа одинесники, поможем товаришу.

Вырву из контекста ради ребенка: наш директор на последнем совещании: ".. у вас у всех тут зарплаты невьебенные!".
   Злопчинский
 
117 - 21.11.18 - 22:31
(114) скинул в сбер 639002359010807694 малость.
   КонецЦикла
 
118 - 21.11.18 - 22:34
(117) Спс!

Не знаю как в РФ, у нас кризис продолжается со страшной силой...
   zak555
 
119 - 21.11.18 - 22:44
БИК сбербанка/альфы не будет?
   RomanYS
 
120 - 21.11.18 - 22:48
(119) переведи уже с тинькова по номеру карты, внутри  лимита бесплатно
   Feanor
 
121 - 21.11.18 - 22:59
Читал отзывы про израильские клиники и кидалово и их стороны, надеюсь, не ваш случай.
   Azverin
 
122 - 21.11.18 - 23:11
закинул на карту СБ.
дай бог здоровья!
   Azverin
 
123 - 21.11.18 - 23:14
(118) в РФ просто больше вариантов отвлечь народ и денег не жалеют на промывание мозгов. отсюда более-менее живём нормально)
   zak555
 
124 - 21.11.18 - 23:18
(120) там назначение не впишешь
   КонецЦикла
 
125 - 21.11.18 - 23:28
(121) Я читал про конкретно эту
(122) Спс!
(119) Писал
Если что вот тут все актуальное, в шапке не могу поменять
http://1c911.by/help
   КонецЦикла
 
126 - 21.11.18 - 23:31
20000 на сбербанке общими усилиями!
   zak555
 
127 - 21.11.18 - 23:33
(125) Сбербанк состоит из многих банков, у каждого свой БИК

Если я отправляю не на тот БИК, то деньги не дойдут
   vvspb
 
128 - 21.11.18 - 23:34
В альфе мои гроши, я одна, наверное, туда отправила :)
   zak555
 
129 - 21.11.18 - 23:34
У ВТБ тоже свои свойства банки
У альфы не знаю
   КонецЦикла
 
130 - 21.11.18 - 23:37
Пробую уточнять, буду обновлять на своем сайте, а то тут только путаница выйдет по тексту
   vvspb
 
131 - 21.11.18 - 23:37
(129) БИК Альфа-Банк 044525593
   zak555
 
132 - 21.11.18 - 23:38
(131) он один на всю Россию?
   КонецЦикла
 
133 - 21.11.18 - 23:38
(131) Деньги дошли, так что верно наверное было отправлено
 
 
   vvspb
 
134 - 21.11.18 - 23:40
(132) думаю да
   zak555
 
135 - 21.11.18 - 23:46
(134) так я от автора хочу знать наверняка

Ибо отправивь не туда через 10 дней мне вернётся, а я не замечу
   odines
 
136 - 21.11.18 - 23:56
qiwi есть?
   КонецЦикла
 
137 - 22.11.18 - 00:08
(136) Нет скорее всего
С БИКами тоже до завтра
   КонецЦикла
 
139 - 22.11.18 - 01:18
БИКи обновил
   zak555
 
140 - 22.11.18 - 01:25
(139) отправил от нашей семьи
   zak555
 
141 - 22.11.18 - 01:33
1/7 зарплаты мани
   КонецЦикла
 
142 - 22.11.18 - 02:04
(140) На сбербанк?
Спасибо!
Я тут редко бываю и Маню не отследил :)
   шаэс
 
143 - 22.11.18 - 04:55
(142) отправила на сбер. На здоровье
   lopus
 
144 - 22.11.18 - 07:13
Отправил на яндекс сколько мог. Выздоравливайте.
   2S
 
145 - 22.11.18 - 08:07
скоро конец месяца, зарплаты. Предлагаю скинуться на благое дело и для хорошего человека по 1% от зп.
   mortal
 
146 - 22.11.18 - 08:51
Отправил
Дай Бог здоровья!

Слушаю радио Вера. Там достаточно часто собирают деньги на лечение, на благотворительность. Через фонды. Попробуйте обратиться.
https://radiovera.ru/category/podcast/dobroe-delo
   Kuzmich123
 
147 - 22.11.18 - 08:59
(111) это в белорусских рублях? А то я в ужасе. Весь день вчера собирали-собирали и на тебе...
   ChMikle
 
148 - 22.11.18 - 09:06
(130) Сегодня в течение дня 3ху закину на сбер
   ChMikle
 
149 - 22.11.18 - 09:16
(141) маня чуть ли по миллиону баксов в месяц косит , нам уже можно не продолжать марафон ? :))
 
 Рекламное место пустует
   zak555
 
150 - 22.11.18 - 09:22
(149) 1/7 миллиона баксов я не располагаю, маня тем более)
   ChMikle
 
151 - 22.11.18 - 09:24
(150) как там :
  - хочу как у соседа !
     - а как у соседа ?
     - говорит 7 раз за ночь !
     - ну так говорите , что вам мешает ?!
:))
   zak555
 
152 - 22.11.18 - 09:29
20к за один день -- хиленько (
   ChMikle
 
153 - 22.11.18 - 09:30
(152) Это ты отправил или сбор за день ?
   zak555
 
154 - 22.11.18 - 09:31
(153) я сегодня отправил (после 00.00)
Вчера выяснял номер счёта и бик
   ChMikle
 
155 - 22.11.18 - 09:33
ну уже к 1000 $ приближаемся , Москва не сразу строилась
   13_Mult
 
156 - 22.11.18 - 09:38
Скинул немного. (126) Надеюсь это белорусские рубли.
   bvb
 
157 - 22.11.18 - 09:46
Сбербанк
639002359010807694 - это номер счета или карты ?
   saasa
 
158 - 22.11.18 - 09:46
(157) карты
   Azverin
 
159 - 22.11.18 - 09:51
(147) боюсь, что это российские рубли...
   eses
 
160 - 22.11.18 - 09:53
(0) Отправил ЯДа
   bvb
 
161 - 22.11.18 - 09:54
(158)  ИГОРЬ ПЕТРОВИЧ Б. ?
   pavig
 
162 - 22.11.18 - 09:55
(0)
Отправил на
Альфа-банк
5559492817973921

Не сдавайтесь!
   zak555
 
163 - 22.11.18 - 09:56
(161) да, он в РФ деньги собирает
   MWWRuza
 
164 - 22.11.18 - 10:02
Перевел на: 639002359010807694.
Надеюсь, что помогут...
   Hans
 
165 - 22.11.18 - 10:08
Мда печально. Одинесники это не самый бедный пролетариат. А что другим делать?....
   zak555
 
167 - 22.11.18 - 10:09
(166) он в эту ветку заходил неоднократно
   zak555
 
168 - 22.11.18 - 10:10
(165) ты бы если перевёл, то больше было бы
   ChMikle
 
169 - 22.11.18 - 10:29
закинул , сколько смог, вставил карту в банкомат, перевод на карту сбербанка , комиссия 0
   Hans
 
170 - 22.11.18 - 10:30
(168) по правде говоря если переводить всем кто нуждается - регулярно будешь всю зп в ноль спускать.
   Hans
 
171 - 22.11.18 - 10:30
Государство не справляется с проблемами граждан.
   Hans
 
172 - 22.11.18 - 10:31
Забота о здоровье граждан - прямая обязанность государства.
   zak555
 
173 - 22.11.18 - 10:31
(169) ты не из липецкой области случаем ?
   zak555
 
174 - 22.11.18 - 10:33
(170) это всё отмазки

(171) (172) я не знаю, как там дела в республике Беларусь
   ChMikle
 
175 - 22.11.18 - 10:33
(170) Сам так же считаю, но блин, КонецЦикла все-таки из нашего семейства , да еще и ребенок, да еще , сука и шанс ... если бы мы все здешние посетители по 50$ закинули  (пиво раз в тяпницу не попить) его семья получила бы шанс на маленькое счастье. Когда здоровья есть - его не ценишь , а когда нет , а особенно у ребенка -это жопа.
(173) почему из области ,я из города :)
   zak555
 
177 - 22.11.18 - 10:36
(175) переводы внутри банка (липецкого СБ) без комиссии
   ChMikle
 
189 - 22.11.18 - 10:45
(177) ну и слава бог , целей перевод будет ;) . Маня продолжает делать вид , что его это не касается
   unregistered
 
190 - 22.11.18 - 10:49
Что за детский сад? Вы, бля*ь, 1С-ник или где?
Выложите нормальные ПОЛНОЦЕННЫЕ реквизиты.
Хочу перевести деньги, но вынужден разгадывать квест по поиску БИКов, Корсчетов и ИНН банков, имён и адресов получателей платежа. Это какой-то тест? У меня нет времени его проходить.

Например, по номеру АльфаБанка, указанному в (0) ничего не переводится - нет такого получателя. Там вообще что указано - номер счета, номер телефона, номер банковской карты?
   ChMikle
 
191 - 22.11.18 - 10:50
(190) номер карты
   RomanYS
 
192 - 22.11.18 - 10:52
(190) БИКи вроде есть по ссылке http://1c911.by/help
   ChMikle
 
193 - 22.11.18 - 10:53
ТС огласите размер пожертвований
   РБ
 
198 - 22.11.18 - 11:01
ребята, не глумитесь над веткой...
ЗЫ: просьба к модераторам-почистить ветку от хлама, думаю, что папе ребенка не очень приятно это все читать.
   vvspb
 
199 - 22.11.18 - 11:10
(190) не нервничай, я вчера тоже только к вечеру разобралась. Всё есть
   eses
 
200 - 22.11.18 - 11:17
(198) думаю он умный человек, просто будет читать только то, что сейчас нужно
  1  2  3  4  5  6   

Список тем форума
Рекламное место пустует  Рекламное место пустует
ВНИМАНИЕ! Если вы потеряли окно ввода сообщения, нажмите Ctrl-F5 или Ctrl-R или кнопку "Обновить" в браузере.
Рекламное место пустует