Вход | Регистрация

  1  2  3  4  5  6   
О жизни... :: Как страшно жить

OFF: Нужна помощь ребенку

[Волшебник, 06.12.18 - 14:18]
OFF: Нужна помощь ребенку
Я
   КонецЦикла
 
21.11.18 - 11:21
Всем привет!

Не думал что придется обращаться по такому поводу, но обстоятельства вынуждают. Ветка согласована.

Третий ребёнок у нас особенный. Только в сентябре этого года поставили правильный диагноз - ранний детский аутизм с системным нарушением речи тяжелой степени. С 2-х лет идет борьба: безглютеновая, безказеиновая диеты, дорогостоящие БАДЫ, биоакустическая коррекция, частный детский сад для детей с РАС, хелирование и многое другое. На данном этапе Коля многого достиг, но пока так и не научился говорить. Израильские специалисты из клиники «Суламот» могут нам помочь, они готовы принять нас на лечение. На полный курс лечения, включая перелёт и дополнительные расходы необходимо 20000$. На данный момент осталось собрать 9000$. Для нас это просто запредельная сумма, но курс назначен, и нужно сделать все возможное, чтобы вылечить сына. Дата поездки 25.11.18-25.12.18. Очень надеюсь на поддержку и помощь. Заранее благодарю всех, кто откликнется.

Тут документы и фотографии
https://www.instagram.com/nikolay201203/

Благотворительные счета
https://belarusbank.by/ru/33139/33142/30394/blagotvoritelnost/4886

Пополнить баланс телефона
+375336391622

Номера кошельков webmoney

B580899841733
Z141898351549
R936629949720
E142850127396

Яндекс.Деньги

410011276827127

Номера счетов в России, на имя Боровских Игорь Петрович (доверенное лицо, перевести из РФ не получится на счета Беларусбанка)

Сбербанк
639002359010807694

Альфа-банк
5559492817973921

ВТБ-24
4893470237152928
 
 
   vvspb
 
1 - 21.11.18 - 11:26
на фб есть человек со схожей ситуацией, лечила сына в Израиле. Большие успехи. Могу дать контакт и её предупредить.
   zak555
 
2 - 21.11.18 - 11:28
Главное не сдаваться.
   2S
 
3 - 21.11.18 - 11:28
Вадимко, выздоравливайте
   КонецЦикла
 
4 - 21.11.18 - 11:28
(1) ОК, возможно это поможет. В личке почта
   Полбатона
 
5 - 21.11.18 - 11:29
У моей одноклассницы похожая проблема. Помогли у нас в Питере,
а вот племяннику помочь не смогли - сначала заговорил, а потом перестал.
   vvspb
 
6 - 21.11.18 - 11:30
(4) сейчас
   Kuzmich123
 
7 - 21.11.18 - 11:31
(0) Дружище, кинул небольшую денежку, удачи вам в этом непростом деле!
   ChMikle
 
8 - 21.11.18 - 11:36
(0) В банкомате сбербанка можно с карты на ваш номер телефона кинуть ?
   dezss
 
9 - 21.11.18 - 11:36
(0) Кинул немножко на яндекс.
   РБ
 
10 - 21.11.18 - 11:37
(0) успеть бы собрать...25.11 так близко...
отправила на карту СБ
 
 Рекламное место пустует
   dezss
 
11 - 21.11.18 - 11:37
(8) можно на яндекс-деньги...туда без комиссии...
   КонецЦикла
 
12 - 21.11.18 - 11:39
Спасибо!
Номер Белорусский МТС, сомневаюсь что получится на счета Беларусбанка и на этот номер
Все что есть реально работающее указал
Все кроме Я.Д и вебмани появилось совсем недавно, да и времени нет что-то мутить
   ChMikle
 
13 - 21.11.18 - 11:39
(12) номер карты же сбербанка, можно сделать перевод ?
   Kuzmich123
 
14 - 21.11.18 - 11:41
(13) я сейчас с тинькова переводил. Даже комиссию не взяли
   ChMikle
 
15 - 21.11.18 - 11:43
(14) я просто не силен в этих делах, с карты на карты могу перевести со сбера на сбер . Это номер карты 639002359010807694 сбера?
   Zombi
 
16 - 21.11.18 - 11:45
Много нету, сколько смог перевел. Выздоравливайте.
   Kuzmich123
 
17 - 21.11.18 - 11:45
(15) да, мне тиньков сказал, что сбер. Но у тебя, возможно, будет комиссия, СБ в этом отношении гаденький банк
   Zombi
 
18 - 21.11.18 - 11:45
(15) Да, только что на нее перевел.
   РБ
 
19 - 21.11.18 - 11:45
(15) да, я туда перевела, это номер карты
   КонецЦикла
 
20 - 21.11.18 - 11:45
(15) Да
   ChMikle
 
21 - 21.11.18 - 11:45
(17) сбер на сбер без коммиссий
   dezss
 
22 - 21.11.18 - 11:46
(21) ОФФ: не верно...если сбер из разных регионов и какая-то из карт не твоя, то комиссия будет...почему так - я хз
   saasa
 
23 - 21.11.18 - 11:46
(15) да, это сберовская карта.
(0) кинул на сбер немного, удачи !
   vvspb
 
24 - 21.11.18 - 11:46
(21) в одном регионе
   2S
 
25 - 21.11.18 - 11:49
(21) у меня сняли 1%
   MCh
 
26 - 21.11.18 - 11:49
Безотносительно моих других тем, там я придурок. Переведу из дома, на работе ни-ни.
   Beduin
 
27 - 21.11.18 - 11:49
Ситуация, конечно никому не пожелаешь, но часто все эти клиники на западе, берутся за все случаи, чтобы заработать. В России сейчас квоты на детей по различному лечению, в особой очереди и проблем с этим нет. Поправьте, если не прав?
   Масянька
 
28 - 21.11.18 - 11:50
(0) Удачи вам!!!! Всем.
Маленькому огромного здоровья!!!!!
   vvspb
 
29 - 21.11.18 - 11:50
(27) про эту у меня "+" отзыв. Получен только что.
   MCh
 
30 - 21.11.18 - 11:51
(27) Родители будут землю рыть ради своих детей. Квоты не квоты...
ТС-у моральных сил пожелаю.
   КонецЦикла
 
31 - 21.11.18 - 11:51
(27) Тема изучалась. Сам видел до и после.
У нас нет специалистов к сожалению, даже диагноз не могли поставить. Это вообще чудо что он есть.
   Масянька
 
32 - 21.11.18 - 11:53
Казалось бы, сколько Израилей может вмести Россия...
   zak555
 
33 - 21.11.18 - 11:54
1. карсчёт и бик нельзя указать ?
из принципа не хочу платить комиссию
2. почему в РБ нельзя перевести ?
 
 
   dezss
 
34 - 21.11.18 - 11:55
(33) так переведи на ЯДеньги, там нет комиссии в сбере. Только что проверил через сбер онлайн
   zak555
 
35 - 21.11.18 - 11:56
(34) чтобы с ЯД снять деньги -- надо будет заплатить комиссию
   CHerypga
 
36 - 21.11.18 - 11:57
Товарищи адинэсники, это вам не мисс бюст, забываем про жадность и помогаем.
(34) эх, чуть раньше бы написал, но с другой стороны с Яндекс-денег ведь, насколько я знаю, выводится с комиссией
   КонецЦикла
 
37 - 21.11.18 - 11:59
Билеты на самолет уже куплены для мамы и сына
Жить будут в квартире, т.к. в клинике дорого
Время есть до 25 декабря
   dezss
 
38 - 21.11.18 - 11:59
(36) я в (11) еще написал
   ChMikle
 
39 - 21.11.18 - 11:59
(31) процесс-то хоть пошел , деньги поступать стали ?
   КонецЦикла
 
40 - 21.11.18 - 12:02
(39) Да
Сбер не могу проверить конечно

Спасибо за любую помощь!
Репосты на инсту и проч. тоже помогут
   Deon
 
41 - 21.11.18 - 12:03
(0) Что-то в назначении платежа указывать надо? А то Сбер, помнится, блокировал счета, на которые просто так деньги валятся
   КонецЦикла
 
42 - 21.11.18 - 12:07
(41) ХЗ
Можно как в счете беларусбанка написано "На лечение и реабилитацию ребенка Попивненко Николая Вадимовича."
   CHerypga
 
43 - 21.11.18 - 12:08
(38) Действительно, мой косяк. Нулевой пост я прочитал, а ветку не читал
   zak555
 
44 - 21.11.18 - 12:10
ну так на 33 никто автор не ответит ?

ведь при переводе на карту нельзя указать назначение
   КонецЦикла
 
45 - 21.11.18 - 12:12
(44) Не могу ответить на этот  вопрос прямо сейчас :(
Пробовали, не получается в РБ
Значит либо вебмани, либо я.д либо эти счета
   Vadim_37
 
46 - 21.11.18 - 12:13
Отправил на сбер немного. Не сдавайтесь.
   zak555
 
47 - 21.11.18 - 12:14
(45) как мне перевести на картсчёт Боровских Игорь Петрович ?
   КонецЦикла
 
48 - 21.11.18 - 12:15
(47) Откуда? Сформулируй нормально, я спрошу и отпишусь
   Cyberhawk
 
49 - 21.11.18 - 12:19
(47) Не ссы, все равно потом дальше кому ты переведешь будет еще пару раз переводить и с комиссиями
 
 Рекламное место пустует
   zak555
 
50 - 21.11.18 - 12:20
(48) я хочу со счёта на счёт сделать перевод
поэтому и спросил : какой номер (20 цифр) счёт товарища Боровских Игорь Петрович
   zak555
 
51 - 21.11.18 - 12:20
(49) я могу в РБ отправить
   2S
 
52 - 21.11.18 - 12:21
(47) сб онлайн, не?
   Вафель
 
53 - 21.11.18 - 12:21
(50) пусть ребенок сдохнет, но комиссию я никому не заплачу, так?
   Cyberhawk
 
54 - 21.11.18 - 12:22
(53) Разве от диагноза ТСа умирают?
   КонецЦикла
 
55 - 21.11.18 - 12:24
(54) Но есть шанс застрять там или еще что, если не будет оплаты :(
Так уж вышло, не я делал
   trad
 
56 - 21.11.18 - 12:25
(50)
СБ онлайн
номер счета 639002359010807694
получатель Игорь Петрович Б
к описании пишешь "На лечение ребенка"
Сумма
комиссия 1%
   zak555
 
57 - 21.11.18 - 12:29
(56) это не номер счёт, а на номер карты
   trad
 
58 - 21.11.18 - 12:30
(57) да, это номер карты. ошибся
   ChMikle
 
59 - 21.11.18 - 12:34
(40) Бог даст всем миром соберем
   Vbirf
 
60 - 21.11.18 - 12:39
(0) перевел на карту СБ, надеюсь успеем и все будет хорошо
   АгентБезопаснойНацио
 
61 - 21.11.18 - 12:55
(32) "а там на четверть бывший наш народ!"©
(0) удачи! Лечитесь.
   AllJoke
 
62 - 21.11.18 - 12:59
Перевёл на СБ.
Удачи и обязательно вылечивайтесь!
   KnightAlone
 
63 - 21.11.18 - 13:03
отправил, но совсем малек. во второй ипотеке, торчу кучу денег банку...
   Cyberhawk
 
64 - 21.11.18 - 13:05
(63) Сколько лет?
   KnightAlone
 
65 - 21.11.18 - 13:09
(64) конкретизируй вопрос
   RomanYS
 
66 - 21.11.18 - 13:10
Перевел на СБ немного.
С ткс по номеру карты без комиссии.
Выздоравливайте
   xXeNoNx
 
67 - 21.11.18 - 13:11
(0)Отправил немного на СБ!
Выздоравливайте!
   Cyberhawk
 
68 - 21.11.18 - 13:18
(65) Платил и осталось платить
   APXi
 
69 - 21.11.18 - 13:19
Отравил на яндекс.
   PR
 
70 - 21.11.18 - 13:25
Кинул немного
Не сдавайтесь!
Пацану сил и удачи :))
   КонецЦикла
 
71 - 21.11.18 - 13:27
Спасибо всем!
На Я.Д 4200 руб.
   vvspb
 
72 - 21.11.18 - 13:32
вечером доче скажу найти в инсте. Подключайте соц. сети. Ребеноу ДДУ не посещал? Старшие? Есть группы классов? Мы недавно тремя параллелями пол ляма рублей за несколько дней собрали
   KnightAlone
 
73 - 21.11.18 - 13:34
(68) 20 дней назад взял. но это не та тема, чтобы это обсуждать

(0) здоровья вам всем!
   vvspb
 
74 - 21.11.18 - 13:39
и да. В Альфа-Банке можно номер счета?
   art_id
 
75 - 21.11.18 - 13:49
Кто с тинькова переводил, сообщение добавляли? Не могу найти что-то где сообщение указать
   КонецЦикла
 
76 - 21.11.18 - 13:50
(72) Он не может ходить в обычный сад
В специализированный ходит, на часы
Старшие есть, группы есть в вайбере

Номеров счетов нет пока
   Kuzmich123
 
77 - 21.11.18 - 13:58
(75) неа, не было поля для сообщения
   art_id
 
78 - 21.11.18 - 13:58
Отправил немного на сбер.
Выздоравливайте
   Tatitutu
 
79 - 21.11.18 - 14:13
C Вами ! Надеемся на лучшее
   Convert
 
80 - 21.11.18 - 14:23
(0) Главное, что инструмент для победы над этой болезнью есть, и стоит он конечных денег. Ни в коем случае не отчаивайтесь и не сдавайтесь. Все, у кого есть дети, поймут и поддержат. Если нужно будет что-то еще - пишите сюда, вам всегда помогут, нет ничего важнее здоровья ребенка. Переведу вечером обязательно!!! Напишите потом как все прошло, мы за вас переживаем.
   Asmody
 
81 - 21.11.18 - 14:25
А по теме у меня вот что. Сейчас в интернетах, по ТВ тыщи объявлений: "...нам готовы помочь в израильской клинике за овер-дохера денег...". В связи с чем два вопроса беспокоят меня:
Первый, практический: что-то не видно тыщи радостных сообщений "мы заплатили овер-дохера денег, нам помогли - всех вылечили, ура!".
Второй, риторический: а наши-то что, где? ИМХО, после каждого такого объявления министр "здравохранения" должен добровольно выходить погулять в окно. А начальник ОМС - отправляться заготовлять древесину до конца своих дней.

Автору терпения.
Есть вариант как $ перевести?
   vvspb
 
82 - 21.11.18 - 14:27
(81) ага, выйдут они :(
   Asmody
 
83 - 21.11.18 - 14:28
(81)+ даже пусть ТС из Беларуси. Я особой разницы между РФ и РБ в этом вопросе не вижу.
   КонецЦикла
 
84 - 21.11.18 - 14:29
(81) Есть видео с занятий в саду
Если он заговорит будет и другое видео
Смотрел такое, видно что детям самим непривычно говорить, говорят как глухие. Вообще выглядит это как чудо, потому что сейчас ну совсем никак, хорошо хоть в глаза смотреть стал :(
USD - только вебмани, видимо, для россиян
   КонецЦикла
 
85 - 21.11.18 - 14:40
Сбер. банк
Номер счета: 40817810435000222672
Получатель: ИГОРЬ ПЕТРОВИЧ Б.

Альфа-банк Номер счёта 40817810306190016132 р.
   ДенисЧ
 
86 - 21.11.18 - 15:10
@безглютеновая, безказеиновая диеты@
А нормально кормить не пробовали?
   Трипиэль
 
87 - 21.11.18 - 15:18
(86) это нормальная диета для подобного диагноза.
   dezss
 
88 - 21.11.18 - 15:19
Если 25.11 не окончательная дата, то поднимай ветку периодически, чтобы не провалилась. В конце месяца еще постараюсь подкинуть, аванс будет.
   ДенисЧ
 
89 - 21.11.18 - 15:19
(87) А может, таки попробовать полноценно покормить?
   Kigo_Kigo
 
90 - 21.11.18 - 15:22
(89) А вы доктор, что бы с подобными советами лезть?
Или родители невменяемые?
   Convert
 
91 - 21.11.18 - 15:22
(89) Тут не место для подобных комментариев.
   Масянька
 
92 - 21.11.18 - 15:23
(81) Выше писала: что такое Израиль, а что Россия?
И почему в израильские клиники ездят со всего мира, а в наши даже наши не едут?
   Масянька
 
93 - 21.11.18 - 15:24
(88) Кстати, отличное предложение.
Игорь! Действительно, поднимай ветку!
И аванс будет, и ЗП, и еще потом аванс будет :)
   ДенисЧ
 
94 - 21.11.18 - 15:24
(92) Ваабще-та в наши едут даже богов славенной америцы..
   ДенисЧ
 
95 - 21.11.18 - 15:25
(91) Why not? Зачем над ребёнком издеваться?
   Трипиэль
 
96 - 21.11.18 - 15:26
(89) поймите, это не блажь родителей. это не добровольный отказ от мяса или ещё какое-то новомодное течение в питании. такая диета - медицинское показание, имеющее под собой клинические исследования. Глютен негативно влияет на поведение ребёнка сразу. Если интересно, поищите информацию в интернете
   Convert
 
97 - 21.11.18 - 15:26
(95) Поставь себя на место ТС - и все, внезапно, встанет на свои места
   Масянька
 
98 - 21.11.18 - 15:26
(95) Денис! Не тролль. Погугли и почитай, что ребенку досталось.
   Трипиэль
 
99 - 21.11.18 - 15:27
(92) ну, писали и молодец. можете отдельную ветку создать, эта ветка о другом
   Convert
 
100 - 21.11.18 - 15:30
(93) У меня почему-то и так эта тема всегда в топе отображается. Так что, тут апать не обязательно.
  1  2  3  4  5  6   

Список тем форума
Рекламное место пустует  Рекламное место пустует
ВНИМАНИЕ! Если вы потеряли окно ввода сообщения, нажмите Ctrl-F5 или Ctrl-R или кнопку "Обновить" в браузере.
Рекламное место пустует