Вход | Регистрация

1С:Предприятие :: 1С:Предприятие 8 общая

Нормативы времени по материалу

Нормативы времени по материалу
Я
   КонецЦикла
 
03.05.18 - 23:51
Как лучше подступиться, что лучше взять за основу для пр-ва, если стоит задача рассчитывать кол-во времени по виду материала и его параметрам?
Длина, вид и проч. влияют какими-то коэффициентами на, допустим, строгание. Что-то похожее на формулы в УПП.
Требуется также планирование загрузки оборудования, сдельная оплата
Может есть где-то в отраслевом решении
 
 
   disk-2008
 
1 - 04.05.18 - 00:19
(0)А ERP2 не подходит?
   Krendel
 
2 - 04.05.18 - 00:20
(1) Вряд ли, слишком сложно, они в УПП не разобрались
   КонецЦикла
 
3 - 04.05.18 - 00:27
(1) Пытаюсь смотреть, но пока не осилил :)
   Garykom
 
4 - 04.05.18 - 00:27
БП3 допилите свое расширение
   Garykom
 
5 - 04.05.18 - 00:29
(0) Можешь подробнее нечто вроде ТЗ составить?
   КонецЦикла
 
6 - 04.05.18 - 00:30
(5) Могу выслать что есть краткое на почту
   Garykom
 
7 - 04.05.18 - 00:33
(6) скинь на garykom@mail.ru, поизучаю

Список тем форума
Рекламное место пустует  Рекламное место пустует
ВНИМАНИЕ! Если вы потеряли окно ввода сообщения, нажмите Ctrl-F5 или Ctrl-R или кнопку "Обновить" в браузере.
Рекламное место пустует