Вход | Регистрация

О жизни... :: 1С:Предприятие 8 общая

OFF: УПП - руководство пользователя

OFF: УПП - руководство пользователя
Я
   КонецЦикла
 
01.05.18 - 22:25
Всем привет
Дайте плиз руководство если есть в эл. виде, не могу найти
 
 
   PR
 
1 - 01.05.18 - 22:28
(0) Стаж 13 лет
Модер
Позорище
   КонецЦикла
 
2 - 01.05.18 - 22:31
По существу че то будет
Буду благодарен если кто пришлет...
   PR
 
3 - 01.05.18 - 22:34
   КонецЦикла
 
4 - 01.05.18 - 22:34
Современное... актуальное
   shuhard
 
5 - 01.05.18 - 22:58
(2) по существу кури старые ИТС и nowa.cc
на данный момент 1С не поддерживает динозавров с УПП
   КонецЦикла
 
6 - 01.05.18 - 23:02
Тупанул, то для РБ 1.3
Короче актуальное
Курил... старое или шлак
   PR
 
7 - 01.05.18 - 23:07
(6) Нашел для УПП 1.3 за три минуты
Мне кажется, после сабжа партбилет на стол кладут :))
   КонецЦикла
 
8 - 01.05.18 - 23:09
Для 8.0? Я тоже находил
Управление производственным предприятием для Беларуси, редакция 1.3
Версия 1.3.19
   Apokalipsec
 
9 - 01.05.18 - 23:20
(8) Там от "Беларуси" практически ничего нет (в 15ом году даже формы были от Российской). Я честно не думаю, что там сильно всё поменялось. Так что просто документация по Российской УПП подойдет. Я кстати надеюсь, что сейчас её хоть немного допилили под корректный учет для РБ.
   xxTANATORxx
 
10 - 03.05.18 - 09:23
(0)а что при покупки перестали книжки в комплекте поставлять? емнип их всегда можно было дозаказать
 
 Рекламное место пустует

Список тем форума
Рекламное место пустует  Рекламное место пустует
ВНИМАНИЕ! Если вы потеряли окно ввода сообщения, нажмите Ctrl-F5 или Ctrl-R или кнопку "Обновить" в браузере.
Тема не обновлялась длительное время, и была помечена как архивная. Добавление сообщений невозможно.
Но вы можете создать новую ветку и вам обязательно ответят!
Каждый час на Волшебном форуме бывает более 2000 человек.
Рекламное место пустует