Вход | Регистрация


Почему не видно гиперссылку?

Почему не видно гиперссылку?
Я
   Мисти
 
10.04.18 - 17:31
Пытаюсь перетащить в свой справочник весь механизм с печатями и подписями из Организации.
Хоть тресни, поле "загрузить Логотип" - не вижу (и остальные тоже)
Поле перенесла, соответствующий реквизит - тоже, процедурку

&НаКлиенте
Процедура ЗагрузитьОчиститьЛоготипНажатие(Элемент, СтандартнаяОбработка)
    
    ЗагрузитьОчиститьКартинку("Логотип", СтандартнаяОбработка);
    
КонецПроцедуры
 
 
   Cyberhawk
 
1 - 10.04.18 - 17:37
Ну, что-то не перенесла. Смотреть надо, пытаться.
   Мисти
 
2 - 10.04.18 - 17:38
Ну вот, что может быть? Вообще этого поля никак не видно!
   Мисти
 
3 - 10.04.18 - 17:38
Его в конфигураторе и в Организации не видно на картинке!
   Nyoko
 
4 - 10.04.18 - 17:41
(0) не хочу гадать, тут просто нужно внимательно еще раз посмотреть из того кода что вы написали них*я ни понятно
   Cyberhawk
 
5 - 10.04.18 - 17:50
Надо смотреть в код, точка входа в модуле формы ПриСоздании / ПриЧтении
   Мисти
 
6 - 10.04.18 - 18:03
Похоже, нашла! Спасибо за сочувствие!

Список тем форума
Рекламное место пустует  Рекламное место пустует
ВНИМАНИЕ! Если вы потеряли окно ввода сообщения, нажмите Ctrl-F5 или Ctrl-R или кнопку "Обновить" в браузере.
Тема не обновлялась длительное время, и была помечена как архивная. Добавление сообщений невозможно.
Но вы можете создать новую ветку и вам обязательно ответят!
Каждый час на Волшебном форуме бывает более 2000 человек.
Рекламное место пустует