Вход | Регистрация



УТ 11.3 или УТ 11.4

УТ 11.3 или УТ 11.4
Я
   13Дима13
 
20.03.18 - 18:56
1. УТ 11.4100% (3)
2. УТ 11.30% (0)
Всего мнений: 3

Доброго времени суток, коллеги.
Какую УТ предпочтительнее внедрять клиенту? УТ 11.4 или УТ 11.3? И почему.
Спасибо.
 
 
   Вафель
 
1 - 20.03.18 - 18:57
разве 11.3 еще поддерживается?
   lodger
 
2 - 20.03.18 - 19:00
потом все равно обновлять на 11.4

1. УТ 11.4
   13Дима13
 
3 - 20.03.18 - 19:01
(1) до 30.04.2018
   13Дима13
 
4 - 20.03.18 - 19:02
(2) зачем обновлять? есть клиенты которые сейчас работают на 11.1 и обновляться не планируют
   ildary
 
5 - 20.03.18 - 19:17
(4) эти клиенты онлайн-кассы не планируют использовать?
   Cyberhawk
 
6 - 20.03.18 - 19:23
+(5) Или обмены в формате ЕД, версия которого уже не поддерживается в "древних" УТ 11
   Maniac
 
7 - 20.03.18 - 19:24
11 4
   AlvlSpb
 
8 - 20.03.18 - 19:30
(0) Скажу крамольную вещь ))) если для себя, то 11.4 При всех ее косяках все-равно переходить придется рано или поздно, так что лучше рано. Если на отъе....ь, поставил и забыл - 11.3 Никаких проблем ни с закрытием месяца, ни с передачей между организациями, ни с расчетом себестоимости и возвратами, ГТД и т.д и т.п.( все те косяки что повылазили в 11.4) Поставил, показал, все ОК. С 11.4 замучают звонками, когда начнут вылезать косяки
   МимохожийОднако
 
9 - 20.03.18 - 19:31
(4) Надеюсь, это высказывание шутки или попытка потроллить.
   Cyberhawk
 
10 - 20.03.18 - 19:32
(8) Почему звонки по установленной конфе считаешь мучениями?ю
 
 Рекламное место пустует
   Cyberhawk
 
11 - 20.03.18 - 19:32
(9) Никакой шутки. УТ 11 вхлам перепиленных и которым никогда не суждено обновиться - тысячи их
   МимохожийОднако
 
12 - 20.03.18 - 19:45
(11)Не надо пилить. Надо правильно вносить изменения. И проблем не будет.
   Фрэнки
 
13 - 20.03.18 - 19:48
(12) там нет проблем. Просто перепилено до необновляемости. На кой их обновлять-то?! Это же не НДФЛ, в которые постоянно лепят всякое
   Dmitry1c
 
14 - 20.03.18 - 19:48
(12) есть еще обязательное условие, чтобы проблем не было.

нужно регулярно обновлять.

Если даже типовая 11.1, не так-то просто будет её обновить на 11.4
   Фрэнки
 
15 - 20.03.18 - 19:49
Если для себя или для создания обоснованного объема работ, тогда 11.4

1. УТ 11.4
   Cyberhawk
 
16 - 20.03.18 - 19:50
(12) Так нет проблем. Обновлять не требуется.
   AlvlSpb
 
17 - 20.03.18 - 20:10
(10) ))) Так сказал же "на отъ...сь" поставил и забыл. А если серьезно, то вопрос несерьезный - зачем ставить конфигурацию заведомо устаревающую, конечно 11.4
   Малыш Джон
 
18 - 20.03.18 - 20:13
(4) пффф! удивил... знаю людей на 10.3 и все устраивает
   Cyberhawk
 
19 - 20.03.18 - 20:38
(18) Э, с таким настроем и до упоминания 7.7 дойдем )
   Maniac
 
20 - 20.03.18 - 20:41
надо ставить 11.4 чтобы люди потом прийдя ко мне за мегапрайсом не мучались с обновлением
   yzimin
 
21 - 20.03.18 - 22:01
11.3 поддержка до конца апреля или мая

1. УТ 11.4


Список тем форума
Рекламное место пустует  Рекламное место пустует
Закон Брукера: Даже маленькая практика стоит большой теории.
ВНИМАНИЕ! Если вы потеряли окно ввода сообщения, нажмите Ctrl-F5 или Ctrl-R или кнопку "Обновить" в браузере.
Тема не обновлялась длительное время, и была помечена как архивная. Добавление сообщений невозможно.
Но вы можете создать новую ветку и вам обязательно ответят!
Каждый час на Волшебном форуме бывает более 2000 человек.
Рекламное место пустует