Вход | Регистрация

1С:Предприятие ::

Метки: 

ЗУП 3.1.5.99 нормальная?

Я
   vde69
 
15.02.18 - 14:29
ЗУП 3.1.5.99 стоит на нее переходить? а то про 1.4 были страшные истории....

кто уже сидит на 3.1.5.99, как полет? косяков много?
 
  Рекламное место пустует
   Amra
 
1 - 15.02.18 - 14:31
Страшная история была про один единственный релиз.
   Масянька
 
2 - 15.02.18 - 14:32
(1) Валера! Глянь аську.
   Amra
 
3 - 15.02.18 - 14:33
(2) Я в ней не сижу уже с год :) Так что на почту из лички :)
   Масянька
 
4 - 15.02.18 - 14:39
(3) Не мог раньше сказать :)
   Масянька
 
5 - 15.02.18 - 14:40
(3) Не доступна...
   SleepyHead
 
6 - 15.02.18 - 14:41
(0) Сегодня клиенты обратились, что в 3.1.5.65 базовая не проводится документ начисления, не открываются отчеты, все с ошибками, а ЗП выдавать надо, срочно-срочно.

Обновил до 99 релиза, эти ошибки пропали. Так что нормальнее 65-го точно.
   kumena
 
7 - 15.02.18 - 15:14
> Страшная история была про один единственный релиз.

ха ха ха!
страшная история началась с 3.0 и на 3.1 все еще не кончается.
   mehfk
 
8 - 15.02.18 - 15:17
(0) Если б я знал, что есть косяки, я бы не обновлял, но я не знал...На партнерке глянь.
   vde69
 
9 - 15.02.18 - 16:59
блин... еще и платформу придется обновлять

Текущая версия конфигурации "Зарплата и Управление Персоналом",редакция 3.1, предназначена для использования с версией системы 1С:Предприятие 8 не ниже 8.3.10.2580.
   KnightAlone
 
10 - 15.02.18 - 18:02
(0) я обновил. косяки есть.
 
  Рекламное место пустует
   УспешныйЧел
 
11 - 15.02.18 - 18:03
нормальная, не нормальная, главное справка 2НДФЛ есть!
   sdf
 
12 - 15.02.18 - 19:14
я еще на 3.1.2.
косяки 3.1.5:
-вычеты НДФЛ что-то чудят
-должности не записываются
-"кадровик" с RLS по организациям вообще не рабочий
...
   Фрэнки
 
13 - 15.02.18 - 20:21
В некоторых местах приходится удивляться. Но в целом работает и считает. Но это в том случае, если нет истории прошлых лет. Если кто-то зачем-то решился с прошлыми годами переносить, то ничего не могу сказать - решили без прошлого обойтись.
   vde69
 
14 - 16.02.18 - 09:48
апну пожалуй
   Фрэнки
 
15 - 16.02.18 - 10:34
(14) тогда надо было голосованием собирать мнения :)
Я перешел. Но мне все равно куда переходить, лишь бы попасть в 3
Т.к. по факту еще до фига и больше баз продолжаются в 2.5

И что ты предполагаешь, что есть смысл ставить что-то не равное 3.1.5.х , чтобы начать работать в 3.х ?
   АяПелаИплясала
 
16 - 16.02.18 - 11:38
(15) а он с 2.5 переходит на 3???
или же он уже работает в 3 и спрашивает можно ли обновится до 3.1.5.99???


Список тем форума
  Рекламное место пустует
ВНИМАНИЕ! Если вы потеряли окно ввода сообщения, нажмите Ctrl-F5 или Ctrl-R или кнопку "Обновить" в браузере.
Тема не обновлялась длительное время, и была помечена как архивная. Добавление сообщений невозможно.
Но вы можете создать новую ветку и вам обязательно ответят!
Каждый час на Волшебном форуме бывает более 2000 человек.
Рекламное место пустует