Вход | Регистрация

1С:Предприятие ::

Метки: 

Новая БПО в старый релиз....

Я
   warkan
 
07.11.17 - 15:39
Доброго времени суток!
Люди, "Эвотор" сберовский и подключение в "1С:Розница" на 8.3.
Вернее, там рарусовский "Автомагазин"и редакция начала года. Там нет в справочнике драйверов драйвера для "Эвотор". А в свежей, 19-й версии БПО - есть и всё настраивается.
Как быть? Покупать ИТС и обновлять версию конфы? Обновить же только БПО, как подсистему, всё равно же незаконно будет?..

Спасибо за советы.
 
 
   zak555
 
1 - 07.11.17 - 15:40
По мимо ИТС ещё нужно будет купить и ИТС отраслевой.
   warkan
 
2 - 07.11.17 - 15:42
(1) В общем, без обновления конфигурации "Эвотор" не подключить, правильно я понимаю?


Список тем форума
Рекламное место пустует Рекламное место пустует
ВНИМАНИЕ! Если вы потеряли окно ввода сообщения, нажмите Ctrl-F5 или Ctrl-R или кнопку "Обновить" в браузере.
Тема не обновлялась длительное время, и была помечена как архивная. Добавление сообщений невозможно.
Но вы можете создать новую ветку и вам обязательно ответят!
Каждый час на Волшебном форуме бывает более 2000 человек.
Рекламное место пустует