Вход | Регистрация


Обновление конфигурации бухгалтерии на версию 3.0.44

Обновление конфигурации бухгалтерии на версию 3.0.44
Я
   SansyGl
 
05.09.16 - 16:12
День добрый.
Столкнулся с такой проблемой: Конфигурация чистая, база не большая, пытаюсь обновить бух 3.0.43.263 до 3.0.44 вылетает ошибка - {ОбщийМодуль.СтандартныеПодсистемыСервер.Модуль(1101)}: Недопустимое обращение к необновленным параметрам работы программы
(например, к некоторым параметрам сеанса).

Необходимо перенести вызов прикладного кода
после обновления параметров работы программы.
                    НСтр("ru = 'Недопустимое обращение к необновленным параметрам работы программы

Не подскажите ли как с этим бороться? Конфу трогать не хочется.
 
 
   Amra
 
1 - 05.09.16 - 16:15
Платформа какая?
   SansyGl
 
2 - 05.09.16 - 16:20
Простите, тупил целый день. Да платформа ниже требуемой.

Список тем форума
Рекламное место пустует  Рекламное место пустует
ВНИМАНИЕ! Если вы потеряли окно ввода сообщения, нажмите Ctrl-F5 или Ctrl-R или кнопку "Обновить" в браузере.
Тема не обновлялась длительное время, и была помечена как архивная. Добавление сообщений невозможно.
Но вы можете создать новую ветку и вам обязательно ответят!
Каждый час на Волшебном форуме бывает более 2000 человек.
Рекламное место пустует