Вход | Регистрация

  1  2  3  4  5   
О жизни... ::

Метки: 

OFF: На отпуск в Крым! Стоит ли ехать с ребенком 6 мес. и прочие вопросы?

Я
   DGorgoN
 
11.04.14 - 13:59
3. Вообще с таким ребенком не стоит.69% (29)
2. Не стоит, лучше Турция, Египет и Европа.17% (7)
1. Стоит14% (6)
Всего мнений: 42

В общем подумали мы тут с супругой и решили мотануть вместо Турляндии, Египтяндии и ЕС этим летом в Крым. К тому моменту Варенике будет уже 6-7 мес. и она будет более/менее транспортабельна.
Давно уже хочу там побывать, но цены по сравнению с остальными странами всегда кусались. Сейчас же вроде как даже авиаперелет будут спонсировать (билет за 2200 руб. на 1).
Однако если про Турцию/Египет почти все известно, то про Крым мне известно мало. Точно знаю что на форуме есть и Крымчане (с некоторыми так-же хочется встретится). Прошу советов:
1) Стоит ли вообще с ребенком такого возраста ехать?
2) Куда стоит заехать, где стоит побывать, с расчетом что мы будем с ребенком. Т.е. экстрима не нужно, но и "шляпа" тоже-же нежелательна.
3) Где остановится. Нужен отель с нормальными удобствами - завтрак обязательно, душ, с/у в доме и без "тараканов" но за вменяемые деньги.  

Бюджет сильно резиновый, но хотелось бы уложится в стандартную сумму для Турции и Египта. Допустим от 50 000 рублей на двоих взрослых и 1 6-7 мес. ребенка за неделю, не включая ужин и обед (мы сами в кафе уже где-нибудь будем кушать). Если в сумму меньше уложится можно - то буду только рад. Если больше и будет обоснованно - ну что ж поделать, буду платить. Отдыхать планируем неделю, т.к. непонятно как ребенок себя будет вести.
 
  Рекламное место пустует
   Fedot200
 
201 - 12.04.14 - 04:24
+ (200) Голосовалка с приставкой Ни в коем случае. Если вы не хотите поиметь жесть, потраченные деньги и т.д. и т.п.

Конечно, потом можно будет себя тешить мыслью - я патриот :-)
   Fedot200
 
202 - 12.04.14 - 04:35
В позапрошлом году несколько друзей ездили - ну отзывы так, ну ничё конечно... ну набухаться и развлечь себя можно везде. А так просто как тебе вот такая фраза друга: "На пляж заходишь, а там ни то, что присесть нет места, а грубо место стоя имеешь в лучшем случае. А если хочешь местечко поиметь, надо к 6-ти утра припереться и занять. А как ты в 6-ть утра на пляж припрешься если ты еще в лучшем случае тока отрубаешься на телке сверху... в лучшем случае часам к 3-м дня к пляжу приползаешь."

Это в обычный год, а в этом году там будет шандец, поверьте мне.

ЗЫ
Сам был в Крыму в 97 году в Алуште с друганом отдыхали, ну как ну норм - бухали в кабаках, да бап каждый день па новой трахали. Единственная засада была - как бе седня не встретить тех которых уже ипал вчера, позавчера и т.д. Свеженькую же хочется седня.

Тогда вообще с погодой фигово было, а нам пох :-)
   Fedot200
 
203 - 12.04.14 - 04:37
В след. году можно поехать и то там будут всякие начала строек и т.д., но хоть народу будет маааааааало, т.к. все "дебилы" в этом году там соберутся.
   Fedot200
 
204 - 12.04.14 - 04:44
Ааааааааа, еще с 6-ти месячным ребенком - ну езжайте чо, потом нам расскажите в красках и подробностях. :-)

Я бы поехал бы куда-нить типа в Абхазию, где тоже самое по сервису, но хоть на пляже валяешься - плюнул на лево не попал в никого, плюнул на право ни в кого и ребенок ползает и пускай ползает где хочет, ты лежишь пивко с воблочкой сосешь, не?

Поправьте меня, если я не прав, плиз.
   Gucci76
 
205 - 12.04.14 - 10:29
Случайно наткнулся на пансионат Азовский:
http://www.azovsky.ru/

Вот отзывы:
http://www.babyblog.ru/community/post/travel/718736
поищите еще, подумайте, позвоните им.

Я теперь тоже мечтаю в Крым.
Однако с таким маленьким ребенком, думаю лучше не стоит. На следующий год.

3. Вообще с таким ребенком не стоит.
   Lazy Stranger
 
206 - 12.04.14 - 10:29
(204) И то и другое мазохизм, но Абхазия, имхо, хуже. Если ехать не на ЮБК, а куда-то в район Феодосии или Евпатории, то прям такой адской заполненности не будет. К тому же 70% той толпы приезжало из Украины, 3/4 из них в этом году не поедут, так что не думаю, что всё будет настолько переполнено.
   Fedot200
 
207 - 12.04.14 - 12:35
(206) С пляжами там везде так - на платных (не дешево за вход) еще более-менее можно расположиться, но на бесплатных как сельди в бочке.
Друган в позапрошлом ездил как раз в Евпаторию (если не изменяет память) всей семьей - Папа,Мама, 2-вое детей, Теща, Тесть. Так они коттедж сразу себе забронировали и жили в нем. Ну не чё грит, но дорого все, ценник на все продукты, фрукты и т.д. Московский, если не выше.
Это при том, что Теща и Жинка как поварихи видать были (пожрать он любит). А так если бы он питался в кабаках, он бы голый от туда приехал.

А в прошлом он ездил в Болгарию - в восторге.
   дедушка Вах
 
208 - 12.04.14 - 12:42
в грецию надо ехать пока не поздняк, там чел с 10-ю баксами уже человек
   Samosval
 
209 - 12.04.14 - 13:37
От 3 лет, минимум от 2.5 !!! Не мучайте и не подвергайте риску дитё !!!

А вообще в Крым через год - два не раньше отдыхать, пока все не утресется !!! Полно других мест для отдыха ...

3. Вообще с таким ребенком не стоит.
   дедушка Вах
 
210 - 12.04.14 - 13:42
я бы к самой любимой теще съездил в деревню в луганскую область - ну всё есть, не то что у нас в пятерочке
 
 
   Joshim
 
211 - 12.04.14 - 13:54
(0) Сравнивать Турцию и Крым, это все равно, что сравнивать Мерседес С класс и Лада
Кратко про Крым:
- Есть в Кафе нельзя!!! По причине - отравят. Полная антисанитария и испорченные продукты. Питание в Турции намного вкуснее и качественнее.
- Условия для жизни сопоставимые, если готов платить в Крыму за жилье 70 - 100 у.е. в день.
- Пляжи в Крыму общественные и грязные
Трансфер до места проживания ужасный, либо такси по в разы завышенным тарифам, либо местный транспорт. С комфортабельным Трансфером в Турции даже сравнивать нельзя
- и дохрена еще всего, короче Крым савдепия.
Единственный плюс на ЮБК - природа, и то если едешь на своем авто.
   дедушка Вах
 
212 - 12.04.14 - 14:35
(211) это ты наверное Дикари (2006) посмотрел
нормальные люди хорошо там жили
   jbond
 
213 - 12.04.14 - 14:48
Люди, звонящие на Вести-ФМ жгут: типа мы патриоты, должны отдыхать в Крыму и Сочи, а потом запинаются - а в Крыму оказывается сервис в полной ж...
   jbond
 
214 - 12.04.14 - 14:49
(211) - там еще купаться невозможно. 30 метров от берега - уже вонь стоит неимоверная.
   jbond
 
215 - 12.04.14 - 14:52
ну да, устранили

http://www.sobytiya.info/news/13/30366
   jbond
 
216 - 12.04.14 - 14:55
Даже в Хорватии запашок от мусорных баков раздражал немного. Но это если мимо проходить. Я представляю что творится в Крыму.
   дедушка Вах
 
217 - 12.04.14 - 15:16
у нормальных даже в мск куй кто на коврик успеет нагадить
   jbond
 
218 - 12.04.14 - 15:19
(201) - патриот здравого смысла и собственной безопасности, ага
   Fedot200
 
219 - 12.04.14 - 15:19
Лучше уж на дачу, как там в новом песняке шнура
http://www.youtube.com/watch?v=yvRn76Fqyzc
   дедушка Вах
 
220 - 12.04.14 - 15:35
(219) сенкс, шнуров форева
ЗЫ ю.коган настоящая была
   Fedot200
 
221 - 12.04.14 - 15:37
(220) да, Юльку на новую напрасно поменял... эта какая-то попсовая что-ле
   дедушка Вах
 
222 - 12.04.14 - 16:40
ладно, фик с ним. девки плохо поют, но песня хорошая
http://www.youtube.com/watch?v=8WTt14AAuyU
   дедушка Вах
 
223 - 12.04.14 - 17:40
посмотрел я под воздействием средств массовой дезинформации х\ф как крымских татар выселяли. не помню как называется
ЗЫ однобокое освещения сюжета, нех было русских нах посылать - выселялять бы не пришлось
   ChMikle
 
224 - 12.04.14 - 17:53
(0)был в прошлом году санаторий Днепр , поселок Канака, с детьми самое оно! Против Турции (ездил пару раз и туда) выигрывает , бунгало стоило в том году сутки 3000 т.р. конец августа начало сентября , море в 100 метрах, вид великолепный,рядом кафе и набережная вдоль моря , цены были не высокие 100 шашлыка -80 рублей , в кафешках цены абсолютно вменяемые , классный чистый воздух, размеренный режим на базе , база на подножье горы в сосновой опушке
   DGorgoN
 
225 - 12.04.14 - 18:35
(223) Куда выселяли?
   дедушка Вах
 
226 - 12.04.14 - 19:13
(225) любой крымский татарин знает
в узбекестон куда-то. я те потом скажу, некогда мне, а то щас жена шашлык портить начнет
   hohol
 
227 - 12.04.14 - 19:25
Акклиматизацию никто не отменял. Киндер может пережить ее туго. А еще качество рыгаловок оставляет желать лучшего. В половине точек не воды ни условий. Можно травануться. Не надо тебе туда ехать и вообще не надо никуда ехать.

3. Вообще с таким ребенком не стоит.
   hohol
 
228 - 12.04.14 - 19:29
+(227) в половине точек - в половине точек общепита  имеется ввиду. Он  там привыкли своим проверяющим отстегивать, чтобы те глаза закрывали. А так смотришь на эти прилавки открытые куда частенько мухи залетают пообедать и думаешь блин как бы не травануться.
   hohol
 
229 - 12.04.14 - 19:30
если по науке разобраться и санэпидем с поводка снять там 90% точек за нарушение закрыть надо.
   DGorgoN
 
230 - 12.04.14 - 19:32
(227) Будет лето, будет жарко. Какая наф акклиматизация?
   hohol
 
231 - 12.04.14 - 19:34
(230) Климат там тропики вообще то. И бактерии другие летают, чем те от которых у тебя дома иммунитет. В общем ты гонишь с 6месячным ребенком такие эксперименты над его здоровьем ставить.
   hohol
 
232 - 12.04.14 - 19:35
Я часто туда летаю. Бывает  день, два  ни с того ни с сего кондратий какой нибудь наступает. То жар то пот холодный, потом само собой проходит. 1
   hohol
 
233 - 12.04.14 - 19:39
Хватанет там http://www.ordodeus.ru/Ordo_Deus12_Krymskaya_gemorragicheskaya_lihoradka.html будешь знать, как с грудными детьми ездить.
 
 
   КонецЦикла
 
234 - 12.04.14 - 19:48
(231) Какие наф тропики? В школу давно ходил?
Принимай витаминчики, БАДы...
   hohol
 
235 - 12.04.14 - 19:50
(234) Ну суб тропики, летом все равно что тропики. Жарень легко может до 36 градусов в тени подняться.
   hohol
 
236 - 12.04.14 - 19:51
Какие витаминчики, какие бады? Это все развод аптечных корпораций.
   hohol
 
237 - 12.04.14 - 19:55
Там свои вирусы и бактерии летают. Никакие бады от них не помогут. Здоровый взрослый человек - я, за ночь это "гриппозное" состояние переживает и больше оно не повторяется. Бывает такое раз в год может, а бывает вообще не бывает. Я вот в питер приехал, неделю чихал как прокаженный, а потом само прошло. Тоже климат сложный, надо организму привыкнуть.
   КонецЦикла
 
238 - 12.04.14 - 19:57
Иммунитет должен быть как бы... можно и дома окочуриться в общественном транспорте
   hohol
 
239 - 12.04.14 - 19:58
Взрослый человек переживет, но это не касается детей, особенно грудных. У них может все на много хуже быть + осложнения. Вообще до года никто не рекомендует их таскать.
   hohol
 
240 - 12.04.14 - 19:59
(238) Если иммунитета нет, ты сдохнешь через час. Он всегда есть. Просто от резкой перемены климата и смены бактерий и вирусов он может слегка и прикуеть на время.
   КонецЦикла
 
241 - 12.04.14 - 20:00
(239) У меня трое детей, свободен.
   hohol
 
242 - 12.04.14 - 20:00
(241) тоже их в грудном возрасте по болотам и тропикам таскал?
   hohol
 
243 - 12.04.14 - 20:01
+(242) Могло легко стать и двое и нуль.
   КонецЦикла
 
244 - 12.04.14 - 20:02
(242) А как же... старался по самым опасным тропическим местам таскать - но выжили.
   hohol
 
245 - 12.04.14 - 20:03
(244) Ты так говоришь, как будто этому и не сильно рад.
   hohol
 
246 - 12.04.14 - 20:05
В общем чего я хотел сказать. У грудных детей риски стать героями от того, что их насеокомое нужное куснуло или в рот взяли не того, намного выше. Охота рисковать - пожалуйста.
   NS
 
247 - 12.04.14 - 20:05
считается, что лучший климат - это субтропики средиземноморского типа. Именно поэтому все стремятся в силиконовую долину. В Крыму именно такой климат.
   hohol
 
248 - 12.04.14 - 20:07
(247) я знаю какой там климат, я знаю какой там воздух. Я жил там пару лет, и опять туда поеду. Когда с крыма приезжаешь, ну например в москву или питер, кажется что 70% кислорода сфиздили и вообще нечем дышать. Но это не отменяет того, что в жарком климате бактерии и вирусы свирепей.
   hohol
 
249 - 12.04.14 - 20:08
+(248) Земляк.
 
  Рекламное место пустует
   hohol
 
250 - 12.04.14 - 20:09
А Гук сосед. Я тоже коренной санкт-петербуржец.
   Fedot200
 
251 - 12.04.14 - 21:31
Ленинград — Крым
http://www.youtube.com/watch?v=glbAUjib07w
   ЕруФдуч
 
252 - 12.04.14 - 22:13
(155)  КонецЦикла
чё там за места на границе Турции и Болгарии ?
заезжали в Приморско на авто как-то показалось не очень
тот же Созополь гораздо интереснее, имхо
   КонецЦикла
 
253 - 12.04.14 - 22:15
(252) Синеморец например. Приморско и проч. - понятное дело...
   ЕруФдуч
 
254 - 12.04.14 - 22:18
ТС вероятность выбрать нормальное место за границей наугад имхо выше чем в Крыму. Будет приличное место, наверно можно и в Крым, но я бы с ребёнком поехал за границу. Немаловажный момент, имхо у вас начнется прикорм, надо подумать что с ним делать ? Если готовить - долдно быть место где.
Срок маленький согласен, а так отлично ребёнку с довольной мамой, мы в 4 месяца поехали первый раз - всё отлично

2. Не стоит, лучше Турция, Египет и Европа.
   ЕруФдуч
 
255 - 12.04.14 - 22:20
(253) распиши поподробнее, плз
в Ахтопол вроде есть туры или я путаю ?
   КонецЦикла
 
256 - 12.04.14 - 23:08
(255) Посмотри карту, я не про ахтопол.
Вот так выглядит коса (река-море)
http://img-fotki.yandex.ru/get/4801/pvv911.f/0_49bb5_707e99ef_XL.jpg
вот пляж на другом конце деревни.
http://img-fotki.yandex.ru/get/4801/pvv911.e/0_49baf_c602c832_XL.jpg
   КонецЦикла
 
258 - 12.04.14 - 23:09
Но там глубоковато сразу (где коса), детям будет стремно
   Azn
 
259 - 12.04.14 - 23:17
Категорически нет. С ребенком такого возраста вообще никуда ездить не надо.
Мы с дитём в пять лет были на наших югах. Он хватанул энтеровируса, температура по 40, поехали в поликлинику, больничка отличная, со свежим ремонтом, доктор замечательный, все объяснил, денег заплатили ноль. Не уверен, что в Турциях было бы также. Но это пять, а в шесть месяцев я бы точно никуда не поехал.
   КонецЦикла
 
260 - 12.04.14 - 23:17
Вот такой там крупный песок, мне нравится
http://img-fotki.yandex.ru/get/5403/pvv911.f/0_49bba_8a026a9e_XL.jpg
Не пыль что на солнечном берегу и проч. и не серо-грязная пыль как в Бургасе и окрестных городишках
   КонецЦикла
 
261 - 12.04.14 - 23:19
(159) Правильно, Емвика же писала - надо ждать сознательного возраста. А вы куда смотрите?
   ЕруФдуч
 
262 - 13.04.14 - 00:12
(260) а где кошерно машинку брать ? мы брали у маленькой конторки, проканает, только если снова поедем туда же.
(259) страховка рулит, на нашем море кстати ротовирус свирепей всего ибо чёрное море слабосоленое и меньше обезараживает, да и бассейны у нас я думаю хуже дезинфецируют в среднем. В Европе кстати от ротовируса делают прививки, поэтому болеют притмущественно наши на их курортах.
   КонецЦикла
 
263 - 13.04.14 - 00:33
(262) Автобусы ходят. Мы как-то умудрялись исколесить с детьми и чемоданами все побережье южное. Не нужны тебе прививки, иммунитет укрепляй.
   wms
 
264 - 05.05.14 - 10:16
про отдых в Крыму. Последние годы отдыхал в основном там.собираюсь и в этом.
Есть еще такой фактор как любопытство.Узнать из первых рук что там происходило.
  Интересно, а Украинцы поедут в крым? Интересно их мнение. Есть ли препятствия для них с Укр. стороны? Со стороны РФ вроде как никаких нет.
Ведь тоже думаю интересно да и выбор отдыха для них ограничен...
   saasa
 
265 - 05.05.14 - 10:29
(259) "С ребенком такого возраста вообще никуда ездить не надо."

хмм, откуда такое предубеждение ?
   Базис
 
266 - 05.05.14 - 10:29
Человек, приехавший в Крым на прошлой неделе, сообщил - очередь на переправе в Керчь заняла 22 часа.
   DGorgoN
 
267 - 05.05.14 - 10:29
(266) Я на самолете лететь же буду емае.
   КонецЦикла
 
268 - 05.05.14 - 10:32
Мы возьмем в этот раз кастрюльку и сковороду... в апартах уж очень скромная посуда... :)
   saasa
 
269 - 05.05.14 - 10:34
(268) ножи не забудь :)
   StanLee
 
270 - 05.05.14 - 10:46
ждем-с фотоотчета о путешествии в эту замечательную страну
   КонецЦикла
 
271 - 05.05.14 - 10:52
(269) Хватает раскладного, красненького :)
Туши разделывать не придется
   saasa
 
272 - 05.05.14 - 10:54
(271) если собираешься готовить - бери нормальные кухонные.
   kanat
 
273 - 05.05.14 - 10:56
(265) это не предубеждение. Это скорее всего опыт. Я например ездил с 9-ти месячным. Это была каторга. А если вы еще и готовить собираетесь, то чем этот отдых отличается от отдыха на даче?
   andr_andrey
 
274 - 05.05.14 - 10:59
(264) Разговаривал с своими родственниками в Гурзуфе. На майские приехало мало людей, все россияне, украинцев нет.
   andr_andrey
 
275 - 05.05.14 - 11:01
(264) Насчёт отпуска, большинство моих знакомых уже планируют время отпуска, но в Крым не поедет никто, берут туры в Грецию, Турцию, Болгарию, некоторые в Карпаты.
   Иде я?
 
276 - 05.05.14 - 11:02
Кстати , а как с посудой на Майорке, в Порте-де-Поленсе ?

2. Не стоит, лучше Турция, Египет и Европа.
   rsv
 
277 - 05.05.14 - 11:08
(274) Вообщето на майские в Крыму дубак .  Как и в июне..
   rsv
 
278 - 05.05.14 - 11:10
+(277)Если за теплом  ехать -  искать гарантированно жаркий климат. Турция Греция  Болгария в мае дубак.
   andr_andrey
 
279 - 05.05.14 - 11:13
(277) В прошлом году был на ЮБК на майские, вода была холодная, но мы ехали полазить по горам и окрестностям. Не люблю жару.
   rsv
 
280 - 05.05.14 - 11:15
(279)  Неужели холодная ?  В это время на Красном море 24 градуса вода и  идеальное море по чистоте.
   andr_andrey
 
281 - 05.05.14 - 11:17
(280) По поводу воды на ЮБК бывает залёт, когда холодное течение зайдёт на пару недель, и никто не купается, окунулся и на берег греться.
   Bigbro
 
282 - 05.05.14 - 11:18
ребенку до 3 лет вообще лучше климат не менять особо.

3. Вообще с таким ребенком не стоит.
   rsv
 
283 - 05.05.14 - 11:19
(281) А что в мае на ЮБК купаются ?
   saasa
 
284 - 05.05.14 - 11:22
(273) у меня трое и все ездят с 6-7 мес. :)

каторга, да. но море,солнце и т.п. очень полезны для общего развития.

а с готовкой никаких проблем, главное без фанатизма.
   rsv
 
285 - 05.05.14 - 11:23
(284) Так каторга или предубеждение ? :)
   ДенисЧ
 
286 - 05.05.14 - 11:23
(283) Май в Ялте не зря называется бархатным сезоном... Потому что нужно одеваться в бархат (иначе холодно)...
   saasa
 
287 - 05.05.14 - 11:23
а от отдыха на даче отличается наличием сезонных овощей,фруктов,свежей морской рыбы, морем,солнцем и прочими прелестями куроротов.
   saasa
 
288 - 05.05.14 - 11:25
(285) родителя каторга, пока совсем мелкие.

мне не понятны предубеждения - до 18 ни-ни :)

сколько видел европейцев, так те вообще и с лежачими ездят.
   Господин ПЖ
 
289 - 05.05.14 - 11:26
(276) ух тебя занесло... на Форментор практически
   andr_andrey
 
290 - 05.05.14 - 11:29
(283) Официально пляжи закрыты и никаких лежаков нет. Сам только ноги мочил, чтобы морем пахли, но есть индивидуумы, то ли моржи, то ли пьянь.
   wms
 
291 - 05.05.14 - 11:31
(266)да, тоже слышал, засада это не дело столько ждать.
Самолет не для всех вариант.
Говорят еще должны скоро доп. паромы подвезти.В июне помониторю. срочно мост надо строить или ждут решения вопроса с ЮВ ?
   rsv
 
292 - 05.05.14 - 11:33
(288)  Воооот . Оказвается родителям каторга :)   Чтобы  каторгу немного уменьшить и  свести  ее хотя бааааа к перелету в самолете  а далее не  заниматься готовкой  и прочеее каторжане выезжают уже   в апреле с детьми   в  Шарик или Хургаду в пятерку на олклюзив и недалеко от аэропорта.
   unregistered
 
293 - 05.05.14 - 11:33
Всё не читал. Но в таком возрасте слишком рискованно куда-либо далеко ездить. Совершенно непредсказуема реакция организма на акклиматизацию.

Ну и учитывая новости о многочасовых огромных пробках в портах из желающих попасть на полуостров из России даже в эти майские праздники, ехать в Крым даже без ребенка - это, ИМХО, смесь идиотизма с безбашенным патриотизмом.

Построят мост через Керченский пролив, решат вопросы с бесперебойным снабжением водой и электричеством полуострова - тогда и поеду. При всей своей поддержке Крыма я увы не готов тратить единственные две недели в году на совершенно непредсказуемые бытовые и транспортные проблемы. Прекрасно понимаю, что возможно слухи несколько преувеличены, но позволить себе рисковать тоже не стал бы.

3. Вообще с таким ребенком не стоит.
   Господин ПЖ
 
294 - 05.05.14 - 11:34
мля... можно подумать вы там салаты с раковыми шейками и фуагра готовите, что так упирать в готовку? тем более на югах - есть вообще не охота
   Господин ПЖ
 
295 - 05.05.14 - 11:35
>Прекрасно понимаю, что возможно слухи несколько преувеличены

фигасе преувеличины... очередь на паром по 5 км из машин
   rsv
 
296 - 05.05.14 - 11:35
(294) Дети они есть хотят. И каторжане родители тоже . И обычно по распорядку .
   Базис
 
297 - 05.05.14 - 11:41
Яндекс-карты показывают дорогу к парому без пробок. Гугл-карты показывают пробки только по Московской области. Есть ли вебкамеры на переправе, и показывают ли они?
   rsv
 
298 - 05.05.14 - 11:41
+(296) детям ишо интересно в детском клубе потусить... сходить на детскую дискотеку  вечерком... в конкурсах  анимационных поучаствовать.... и прочее...
   Господин ПЖ
 
299 - 05.05.14 - 11:41
>Дети они есть хотят

я как вы конкретно на знаю, но львиная доля родитей вообще с мозгами не дружит... приходят в дорогое кафе, детям берут нагетсы и картошку фри... они ж.пой думают?? почему не заказать раз в месяц нормальной еды для ребенка, дерьма этого из курицы он и так нажрется в обычный день после школы/института.
   ДемонМаксвелла
 
300 - 05.05.14 - 11:43
если первый ребенок - не стоит. если второй - стоит. если третий - пусть сам едет.

Мы вот ездили с двумя, второй как раз 7-месячный был, нормально вроде. Правда гостиница скорее всего ковролин в номере будет менять, но это уже не мое дело.

1. Стоит

  1  2  3  4  5   

Список тем форума
Рекламное место пустует   Рекламное место пустует
ВНИМАНИЕ! Если вы потеряли окно ввода сообщения, нажмите Ctrl-F5 или Ctrl-R или кнопку "Обновить" в браузере.
Тема не обновлялась длительное время, и была помечена как архивная. Добавление сообщений невозможно.
Но вы можете создать новую ветку и вам обязательно ответят!
Каждый час на Волшебном форуме бывает более 2000 человек.
Рекламное место пустует