Вход | Регистрация

  1  2  3  4  5   
О жизни... ::

Метки: 

OFF: На отпуск в Крым! Стоит ли ехать с ребенком 6 мес. и прочие вопросы?

Я
   DGorgoN
 
11.04.14 - 13:59
3. Вообще с таким ребенком не стоит.69% (29)
2. Не стоит, лучше Турция, Египет и Европа.17% (7)
1. Стоит14% (6)
Всего мнений: 42

В общем подумали мы тут с супругой и решили мотануть вместо Турляндии, Египтяндии и ЕС этим летом в Крым. К тому моменту Варенике будет уже 6-7 мес. и она будет более/менее транспортабельна.
Давно уже хочу там побывать, но цены по сравнению с остальными странами всегда кусались. Сейчас же вроде как даже авиаперелет будут спонсировать (билет за 2200 руб. на 1).
Однако если про Турцию/Египет почти все известно, то про Крым мне известно мало. Точно знаю что на форуме есть и Крымчане (с некоторыми так-же хочется встретится). Прошу советов:
1) Стоит ли вообще с ребенком такого возраста ехать?
2) Куда стоит заехать, где стоит побывать, с расчетом что мы будем с ребенком. Т.е. экстрима не нужно, но и "шляпа" тоже-же нежелательна.
3) Где остановится. Нужен отель с нормальными удобствами - завтрак обязательно, душ, с/у в доме и без "тараканов" но за вменяемые деньги.  

Бюджет сильно резиновый, но хотелось бы уложится в стандартную сумму для Турции и Египта. Допустим от 50 000 рублей на двоих взрослых и 1 6-7 мес. ребенка за неделю, не включая ужин и обед (мы сами в кафе уже где-нибудь будем кушать). Если в сумму меньше уложится можно - то буду только рад. Если больше и будет обоснованно - ну что ж поделать, буду платить. Отдыхать планируем неделю, т.к. непонятно как ребенок себя будет вести.
 
 
   yurikmellon2
 
1 - 11.04.14 - 14:02
(0) чет я в этом году очкую туда ехать. Отрубят хохлы эскричество и все, отдых на смарку
   _fvadim
 
2 - 11.04.14 - 14:02
В деревню/на дачу. Неча мелких жарить на югах.

3. Вообще с таким ребенком не стоит.
   DGorgoN
 
3 - 11.04.14 - 14:03
(1) Ахах, Ну и что? Ночью я все равно сплю. А без сотика, ноута и фотика отдых станет только лучше. Да и фотик у меня стандартно на весь отпуск на 1 батарейке пахал всегда.
   DGorgoN
 
4 - 11.04.14 - 14:03
(2) Там море и морской воздух. Немного несогласен с этим. Но точка зрения принята.
   Chum
 
5 - 11.04.14 - 14:04
бОльшая часть населения РФ рассуждает по поводу отдыха в Крыму. Многие поедут. Будет дорого и многолюдно, сервис от государственного флага не зависит.

Езжай в проверенную Турцию, например, в Белек. Тем более, что с маленьким.

2. Не стоит, лучше Турция, Египет и Европа.
   Иде я?
 
6 - 11.04.14 - 14:04
(4) А почему не в чечню тогда ?
   КонецЦикла
 
7 - 11.04.14 - 14:04
Туда и раньше-то не стоило ехать
Мы летали с ребенком 4 мес. Главное климат сильно не менять и питание.
Второй пункт стремный, Турцию и Ебипет я бы убрал.

2. Не стоит, лучше Турция, Египет и Европа.
   Иде я?
 
8 - 11.04.14 - 14:05
В крыму овощи  и тп все из турции ?
В Одессе по крайней мере точно
   sol
 
9 - 11.04.14 - 14:05
Когда родилась у меня сестренка в 1976 году единогласно решили остаться на лето в Норильске.

3. Вообще с таким ребенком не стоит.
   Neg
 
10 - 11.04.14 - 14:05
(0) откуда такие цены на билет? С Ростова эконом за 5000, вообще офонарели...
 
  Рекламное место пустует
   DGorgoN
 
11 - 11.04.14 - 14:05
(6) В Чечню тоже приглашают, туда я один поеду в этом году, до или после Крыма )
Хоть там и знакомые есть, но все равно я туда с ребенком опасаюсь.
   Иде я?
 
12 - 11.04.14 - 14:06
Исапания, болгария
Ехать лучше в цивилизованные страны
а что крым, что урюпинск - разница только в растоянии до моря
   DGorgoN
 
13 - 11.04.14 - 14:06
(10) В Укрветке я уже постил. РТ спонсирует половину. )
   Neg
 
14 - 11.04.14 - 14:07
(13) Кто такой РТ? Митичкин вроде СМ... :)
   DGorgoN
 
15 - 11.04.14 - 14:08
(12) Эх, вот с такими патриотами мы и Крым, и вообще много чего просрали. Повелись на Болгарию и Испанию... На мой взгляд разница только в антураже. "Я ездил в Испанию" звучит гораздо круче чем "я ездил в Крым".
   Иде я?
 
16 - 11.04.14 - 14:08
(11) У меня друг в горы ходил в чечню. Говорит полная задница. Правда повезло- живой вернулся
   DGorgoN
 
17 - 11.04.14 - 14:08
(14) Республика Татарстан.
   DGorgoN
 
18 - 11.04.14 - 14:09
(16) Вчера только был у друга, который туда каждый мес. ездил. Знаешь - идиотов и тут полно.
   Neg
 
19 - 11.04.14 - 14:09
(15) Езжай, интересно, но ребенок конечно маловат, таскать забадаетесь, хотя положили в коляску и спит.
   Иде я?
 
20 - 11.04.14 - 14:09
(15) Знаешь в чем разница? и там и там дерут деньги, только на крыму менталитет с советский времен и уровень сервиса такой-же
   DGorgoN
 
21 - 11.04.14 - 14:09
Но согласен что там их больше. В общем с ребенком я туда точно не поеду. А в Крым - почему бы и нет?
   XLife
 
22 - 11.04.14 - 14:10
были с 5-тимесячным в сентябре на туреччине

2. Не стоит, лучше Турция, Египет и Европа.
   Иде я?
 
23 - 11.04.14 - 14:10
(21) Потому и нет :)
   Neg
 
24 - 11.04.14 - 14:10
(14) молодцы, а у нас наоборот оберут и с протянутой рукой оправят. :)
   XLife
 
25 - 11.04.14 - 14:11
   DGorgoN
 
26 - 11.04.14 - 14:12
(20) А что ты хочешь под уровнем сервиса? Я лично делаю очень просто: беру машину на прокат и езжу сам. Тупо, на самом деле дешево и очень эффективно. А уровень сервиса в ресторане всегда одинаков. Завтрак в гостинице - ок, пусть не такой обширный как в Турции, но я не привереда. Максимум 100 грамм коньяку/виски на ночь с банкой маслин и отдых в любом случае уже удался. А природа? А горы? ..
   DGorgoN
 
27 - 11.04.14 - 14:13
(25) Обижаешь, есть уже, причем на батарейках - сама качает! Только Веронике на это наплевать - ей нужна титька и мама рядом )
   Neg
 
28 - 11.04.14 - 14:14
(26) на машине, только есть они там сейчас, да и горючка дорогая, они сейчас по всей России хотят под уровень крымский подогнать. :)
   Chin
 
29 - 11.04.14 - 14:14
До полутора лет лучше не рискуйте - у ребенка должен нормальный иммунитет развиться прежде, чем в таких поездках участвовать. Особенно летом... особенно если откажетесь от грудного вскармливания...

3. Вообще с таким ребенком не стоит.
   wms
 
30 - 11.04.14 - 14:15
до лета еще куча времени
пока вроде все ок , щас бы я съездил но еще холодно
   wms
 
32 - 11.04.14 - 14:16
а про крым, кто там бывал хоть раз обычно не прекращают поездки
лучшего климата на территории РФ нет
   Oftan_Idy
 
33 - 11.04.14 - 14:16
Слишком мелкий ребенок

3. Вообще с таким ребенком не стоит.
 
  Рекламное место пустует
   Oftan_Idy
 
34 - 11.04.14 - 14:18
(12) Ты посмотри цена на самолет до Болгарии, дешевле до Испании долететь
   КонецЦикла
 
35 - 11.04.14 - 14:19
(34) От нас было 210 евро (чартер).
   Господин ПЖ
 
36 - 11.04.14 - 14:21
(26) >А уровень сервиса в ресторане всегда одинаков

ога-ога...
   DGorgoN
 
37 - 11.04.14 - 14:21
(29) От грудного конечно же нет. А в чем проблема собственно? Я первого своего на Черное море возил, благо климат как не странно почти одинаковый. Так как раз Валера не болел простудными долго. А вот со вторым так не получилось. Хочу Веронику тоже повозить, иммунитет он как раз имхо повышается от моря/солнца.
   Эмбеддер
 
38 - 11.04.14 - 14:22
про 2200 не слышал, че-то сильно дешево. из Москвы билет туда-обратно без дотации читал про Red Wings за 11000, обещали дотировать, до 7500
   DGorgoN
 
39 - 11.04.14 - 14:23
(36) В чем разница? В Количестве блюд? Я все равно незнакомые не ем, либо долго расспрашиваю из чего это сделано, после того как первый раз съел все вассаби в конце 90-х )
   DGorgoN
 
40 - 11.04.14 - 14:24
(38) В Татарии сказали что будем летать за 2200.
   gSha
 
41 - 11.04.14 - 14:26
в испании конечно лучше чем в крыму .. хотя бы потому, что там есть океан.
   DGorgoN
 
42 - 11.04.14 - 14:26
(38) Уже сейчас можно за 5 703
   gSha
 
43 - 11.04.14 - 14:26
(38) а можно и за 500 рублей.. у трансов какой то глюк ..
   DGorgoN
 
44 - 11.04.14 - 14:26
(41) Но климат уже очень другой.
   skeptik_m
 
45 - 11.04.14 - 14:26
С таким маленьким ребенком лучше не стоит.
Но если невтерпеж, то из всех перечисленных вариантов - хуже всего Египет. Уровень гигиены и безопасности - хреновый, местные очень неприятные типы, летом очень жарко, русских туристов держат за третий сорт по сравнению с немцами и прочими англичанами.
В Турции неплохо, но не в самых дешевых отелях, да и климат на большинстве популярных курортов - для очень здоровых людей (влажная душегубка).

В Испании/Греции хорошо, но дорого. Кстати там редкость "все включено" (особенно в Испании).
В общем с учетом всех факторов Крым не так уж и плох при ограниченном бюджете и маленьком ребенке.

3. Вообще с таким ребенком не стоит.
   Господин ПЖ
 
46 - 11.04.14 - 14:26
(39) в качестве и количестве
   gSha
 
47 - 11.04.14 - 14:27
"зял на выхи в симферополь по 49 рублей 3 билета на октябрь , подтверждение пришло)) " с одного форума ..
   gSha
 
48 - 11.04.14 - 14:29
(44) я, просто к тому, что вот был в последний раз в Крыму в 2000 м и туда больше не тянет .. , т.е. есть конечно определенная ностальгия, но это такое чувство, что лучше его не портить свежими впечатлениями.
   skeptik_m
 
49 - 11.04.14 - 14:30
(46) В дешевых отелях "все включено" в Египте/Турции будут большие проблемы если не с количеством, то с качеством. В Европе - любой каприз, но за отдельные деньги.
 
  Рекламное место пустует
   Господин ПЖ
 
50 - 11.04.14 - 14:30
>Кстати там редкость "все включено" (особенно в Испании)

а зачем он? завтрак в отеле, ужин/обед лучше в сторонних местах
   КонецЦикла
 
51 - 11.04.14 - 14:31
(48) +100500
Как раз один раз и были :)
Природа - да, претензий нет, особенно ЮБК.
   sol
 
52 - 11.04.14 - 14:31
(48) +1

Был в Алуште почти каждый год с 1972 по 1982 год.

Но то что кажется раем для десятилетнего не обязательно будет раем для пятидесятилетнего.
   skeptik_m
 
53 - 11.04.14 - 14:32
Кстати, чуть не забыл, у Крыма самый существенный недостаток - море бывает грязновато.
   DGorgoN
 
54 - 11.04.14 - 14:34
(51) ЮБК - что это?
   Neg
 
55 - 11.04.14 - 14:34
Зато акул нет
   DGorgoN
 
56 - 11.04.14 - 14:34
(53) Почему? Медузы/водоросли?
   skeptik_m
 
57 - 11.04.14 - 14:34
(50) Для взрослых - да. А вот с маленьким ребенком (особенно несколькими) "все включено" - рулит. Завтраки в бюджетных европейских отелях кстати обычно весьма скудные.
Но там где все включено - поганый климат (а если брать Египет - то поганое все, кроме моря).
В общем везде есть свои плюсы и минусы.
   КонецЦикла
 
58 - 11.04.14 - 14:35
Я бы выбрал Болгарию - недорогая страна, умеренный климат, море/место можно выбрать на вкус, отличные фрукты, овощи, йогурты и проч.
   Neg
 
59 - 11.04.14 - 14:35
Южный берег Крыма.

Езжай в Форос, там тихо, спокойно....
   skeptik_m
 
60 - 11.04.14 - 14:35
(54) Южный берег Крыма
   Базис
 
61 - 11.04.14 - 14:35
Ребёнку неделю мало, на адаптацию пару дней закладывай.

В июне там холодно, в июле-августе нормально. Прокат машин был в зачаточном состоянии, вероятно сейчас это наладится. Если готовы сами всё (покупать еду-готовить-стирать-убирать) делать, то нормально. Если привыкли, что 6 раз в сутки готова свежая еда, а посуду убирают, будет некомфортно.

1. Стоит
   Господин ПЖ
 
62 - 11.04.14 - 14:36
(49) >В дешевых отелях "все включено" в Египте/Турции будут большие проблемы если не с количеством, то с качеством.

а у нас они будут и там и здесь... три листика салата по цене полноценного обеда. Про рыбный ресторан из реально свежих морепродуктов утром выловили - можно только мечтать
   Neg
 
63 - 11.04.14 - 14:36
(58) к русским там нормально относятся?
   5 Элемент
 
64 - 11.04.14 - 14:37
В таком возрасте ребенок может легко подхватить заразу, особенно на море

3. Вообще с таким ребенком не стоит.
   Господин ПЖ
 
65 - 11.04.14 - 14:37
(55) случаи нападений - единичны по сути, куда вероятнее подцепить дизентерию
   Эмбеддер
 
66 - 11.04.14 - 14:38
(43) там наверное 500 рублей + аэропортовый сброр
   skeptik_m
 
67 - 11.04.14 - 14:39
(62) Ну про рыбный ресторан из реально свежих морепродуктов мечтать придется везде, особенно в отеле в Египте и Турции. То есть ресторан-то будет, но с такими ценами ...
   КонецЦикла
 
68 - 11.04.14 - 14:39
(63) Нормально. Народ дружелюбный, многие сносно говорят по-русски (относится в основном к старшему поколению конечно.). В последнее время есть какая-то тенденция обслуги наипать, но оно много где так... к немцам и проч. как-то получше относятся.
   Господин ПЖ
 
69 - 11.04.14 - 14:39
с мелким надо ехать либо где сервис высокий либо где специализированные санатории типа "мать и дитя"... в каком состоянии сейчас все это в Крыму?

одно дело в 18 с девками в палатке комаров давить, другое жены/дети
   skeptik_m
 
70 - 11.04.14 - 14:40
(58) Болгария - неплохо, но неоправданно дорого. Тоже самое - Хорватия. Уж лучше Испания.
   Господин ПЖ
 
71 - 11.04.14 - 14:40
(67) в Италии в мелких городах у моря все нормально
   Адинэснег
 
72 - 11.04.14 - 14:41
ребенка бабушкам оставьте

3. Вообще с таким ребенком не стоит.
   Господин ПЖ
 
73 - 11.04.14 - 14:42
>особенно в отеле в Египте и Турции

туда не за этим ездят... и еда соответствует запросам публики
   КонецЦикла
 
74 - 11.04.14 - 14:42
(70) Еще скажи швейцарские озера... Это самая дешевая еропейская страна, ну может албания-румыния где-то рядом.
   Господин ПЖ
 
75 - 11.04.14 - 14:44
>Уж лучше Испания.

это дороже... но по климату будет лучше Египтов, та же Майорка.. и море и горы и по городу пошарашиться можно. Все в одном флаконе... но море "бедное" по сравнению с Красным.
   StanLee
 
76 - 11.04.14 - 14:57
С 8ми-месячным ездили на машине из Москвы в Питер, нормально ребенок чувствовал, и в дороге и в местах остановки (по дороге на Валдае еще денек отдохнули).
На самолете думаю надо было бы подождать напостарше возраст. Машину можно остановить, успокоить ребенка, заняться разными потребностями, а от тесной обстановки самолета никуда не денешься (ну если тока в бизнес класс).
Ну и в Крым.. в нестабильный регион, где рядом страна, у которой только что отобрали кусок и там куча обозленного народа (западная часть украины никогда русских не любила) я бы с ребенком даже и не думал соваться. Хотя как и без него.
   jbond
 
77 - 11.04.14 - 14:58
а почему не в wiki:Хорватия ?
   Chin
 
78 - 11.04.14 - 15:00
(37) Летом высока вероятность энтеровирусных инфекций. Лично я бы не рисковал.
   yurikmellon2
 
79 - 11.04.14 - 15:00
(3) без электричество = без холодильника, стиральной машины и т.п. Это ты легко перенесешь, а дитё?
   КонецЦикла
 
80 - 11.04.14 - 15:01
(76) Да, лучше мучать ребенка сутки в просторной машине :)
До Болгарии от нас 1.40 лета, после перелетов в 11 часов это кажется такими пустяками...
Да и билет на него инфантный (на руках), 10 евро вроде
   StanLee
 
81 - 11.04.14 - 15:02
(80) не сутки, по ночам переезжали, пока ребенок спал. Так что все было спокойно и ребенок спал почти как дома :)
   КонецЦикла
 
82 - 11.04.14 - 15:04
(81) Никогда не понимал таких поездок на авто. Тяжело ведь. Особенно по вашим-то дорогам... и по украинским.
Интересно? Или сильно много экономили?
   КонецЦикла
 
83 - 11.04.14 - 15:05
+(82) Когда спал водитель интересно?
   Chin
 
84 - 11.04.14 - 15:06
(76) На самолете как раз на порядок проще - При взлете ребенок быстро засыпает. Проблемы могут быть только при посадке - когда уши закладывает. Ребенок ещё не знает, что можно, например, слюну проглотить, чтобы давление выравнять - поэтому ему становиться страшно и начинает орать. При посадке нужно давать бутылочку, в идеале сиську и проблем не будет...
   Sun_Lin
 
85 - 11.04.14 - 15:07
По своему опыту: с младшей (ей тогда был ровно год) ездили в Крым на машине (2,5 дня от Уфы). Никаких проблем, были почти месяц непосредственно на море. В позапрошлом году ей было уже 3 года и возникла проблема "гнойный отит". Проблему решили небольшой операцией, для которой пришлось ехать в детскую больницу в Симферополь. Операцию сделали почти забесплатно.
   КонецЦикла
 
86 - 11.04.14 - 15:08
(84) На крупных самолетах обычно не так сильно закладывает. Они как-то плавнее все маневры делают.
   Chin
 
87 - 11.04.14 - 15:14
(86) Ребенку это не объяснишь - ему один фиг страшно. К тому же у нас в основном Ту-154 да небольшие боинги с аэробусами - на всех такая проблема. У меня Жена перед посадкой отошла по нужде, пришла - у сына уже стало закладывать - так и не получилось ни сиську ни бутылку дать - орал до самой посадки...
   StanLee
 
88 - 11.04.14 - 15:15
(82) первоначальный вариант путешествия на машине был вобще евротур (примерный маршрут москва- валдай- питер- хельсинки- эстония- латвия- беларусь- москва). Но засомневались что мы сами выдержим столько дороги, не то что ребенок :)
Решили так ехать, потому что ехали москва- валдай- питер- валдай- москва. И куча перекуров по дороге (я например не могу проехать мимо BP и не попить там кофе :)))  Т.е. не без остановок. Ну и машина была новая, хотелось ее погонять :) Про экономию не думали.
(83) приезжали под утро, тогда и спал, с 4..5 до 11ти гдето.
   StanLee
 
89 - 11.04.14 - 15:17
Кстати есть идея слетать забугор с ребенком (2 года ему летом будет). Что нужно знать, чтобы он нормально себя в самолете вел?
   Chin
 
90 - 11.04.14 - 15:23
(89) Большинство сразу засыпают. с 2 лет уже нужно место покупать (внутренние рейсы 50% от стоимости). Возьмите книжек с собой, если раньше времени проснется, попить обязательно. Мы берем книжки наклейки - полчаса спокойствия гарантировано. А так проблем не должно быть.
   StanLee
 
91 - 11.04.14 - 15:29
(90) спасибо, попробуем тоже книжек взять разных :)
   SVI
 
92 - 11.04.14 - 15:31
(0) Народ выбирает для отдыха с малышом что-то поспокойнее Друзья наши несколько лет ездят в Ильич. Мы тоже едем в сентябре примерно туда  же: в Голубицкую на Таманский полуостров с мелким: отдельный домик (две комнаты, гостиная, кухня) со всеми удобствами (уже зарезервирован и аванс внесен, на четверых 1700 р в сутки), закрытая территория с индивидуальной парковкой, детской площадкой. Паром на крымскую сторону километрах в 20, при желании можно прокатиться. Отдыхать в Крыму с мелким суетно слишком.
   Fish
 
93 - 11.04.14 - 15:35
(92) В Голубицкой шашлыки хорошие.
   Господин ПЖ
 
94 - 11.04.14 - 15:38
>Мы тоже едем в сентябре примерно туда  же

пишут что в Крыму бывает и попадалово - ветер и народ на пляже в свитерах сидит
   Fish
 
95 - 11.04.14 - 15:42
(94) Голубицкая - это не Крым. Хотя в сентябре там уже прохладно по моим меркам.
   modestry
 
96 - 11.04.14 - 15:45
(0) Стоит испания
   КонецЦикла
 
97 - 11.04.14 - 15:47
(89) После 2-х лет нужен билет как раз уже :)
Стоимость может быть и ПОЛНОЙ.
   SVI
 
98 - 11.04.14 - 15:48
(94) Это на материке, там сентябрь вполне курортный. Два моря, опять-таки, на выбор :-)
   Laerys
 
99 - 11.04.14 - 15:48
(11) Нет, главное, в чечню он опасается, а в крым на ура
   DGorgoN
 
100 - 11.04.14 - 16:09
(99) А в чем проблема? В Чечню с ребенком я опасаюсь. Сам я поеду всего скорее.

  1  2  3  4  5   

Список тем форума
Рекламное место пустует   Рекламное место пустует
ВНИМАНИЕ! Если вы потеряли окно ввода сообщения, нажмите Ctrl-F5 или Ctrl-R или кнопку "Обновить" в браузере.
Тема не обновлялась длительное время, и была помечена как архивная. Добавление сообщений невозможно.
Но вы можете создать новую ветку и вам обязательно ответят!
Каждый час на Волшебном форуме бывает более 2000 человек.
Рекламное место пустует