Вход | Регистрация

  1  2  3  4   
О жизни... :: Недвижимость

OFF: Как быть? Бабушка оставила квартиру в наследство

OFF: Как быть? Бабушка оставила квартиру в наследство
Я
   Uragan_a
 
09.01.13 - 14:48
Бабушка, Царство ей небесное! Оставила квартиру в неследство мне (квартиру оформил на нее я, она жила в бараке по программе участникам ВО давали квартиры нормальные), тут дядька ее сын запил после 10 лет жизни с женой, жена его Выгнала. Я сам на квартире не живу и принял его к себе.
В квартире ремонт и тд. Он же начал пить, правда работал а вечером и в выходные херачил. Приводит алкашку бабу и тут устраивают на выходные срач бардак, сегодян прихожу на моей кровати спит одетый друг его алкаш видать тоже, везде срач, бутылки, окурки и оказывается ему не нравится нынешняя работы, так как дом развалится который они строят, так как бетон льют на лед, а у него сердце кровью обливается.
И вообщем как бы с подругой хотим сходиться.

Не знаю как быть вообщем. Впринципе квартира его матери.
 
 
   alex74
 
201 - 09.01.13 - 16:48
убей его,
или смирись.
   saasa
 
202 - 09.01.13 - 16:50
(183)у сына ве шоколадно было до недавнего времени, поэтому хата на внучка и оформлена была.
   AlexSSSSS
 
203 - 09.01.13 - 16:50
(199) а не нужно судится. Обратиться к участковому. Или вызвать службу и сломать дверь.
   hohol
 
204 - 09.01.13 - 16:51
(201) ты правда так считаешь или просто ляпнуть чего нибудь захотелось?
   hohol
 
205 - 09.01.13 - 16:52
(203) Если бы все было так просто. Без решения суда никто не имеет права выносить двери.
   AlexSSSSS
 
206 - 09.01.13 - 16:53
(205) т.е. если у тебя захлопнулась дверь в квартиру, то без решения суда тебе ее не сломают?
   hohol
 
207 - 09.01.13 - 16:53
+(205) а судится, тем более с матерью у которой несовершеннолетние дети, ты заипешься.
   Deon
 
208 - 09.01.13 - 16:54
(205) В свою квартиру, вроде, достаточно свидетельство о собственности показать
   hohol
 
209 - 09.01.13 - 16:54
(206) причем здесь захлопнулась и совладельцы не пускают?
   AlexSSSSS
 
210 - 09.01.13 - 16:54
(207) он собственник и прописан ))) тема суда?
 
 Рекламное место пустует
   AlexSSSSS
 
211 - 09.01.13 - 16:54
(209) а в чем разница? и там и там ты одинаково не можешь попасть в свою собственность
   КонецЦикла
 
212 - 09.01.13 - 16:55
(202) Нет, что-то тут нечисто
   hohol
 
213 - 09.01.13 - 16:56
(210) Жена и может не совершеннолетние дети не хотят его впускать, потому как он ведется аморально. Ущемляет права своей жены и своих детей.
   AlexSSSSS
 
214 - 09.01.13 - 16:58
(213) мужик сам строитель ))) пока в квартире никого - сломать дверь болгаркой и вернуться
   КонецЦикла
 
215 - 09.01.13 - 17:00
(213) Бред. Так каждого мужика можно не пустить на 8-е марта, например, после офисных посиделок. Суд должен решить. Мужик имеет право на часть имущества блеать!
   hohol
 
216 - 09.01.13 - 17:01
(212) Да все чисто. Их мать-бабушка решила, что квартира лучше сохранится у племянника. За это племянник позаботится о дядьке. Это как бы передача хаты в обмен на договор пожизненного содержания. Только племянник содержать уже задолбался и квартиру отдать не хочет. В принципе если он отдаст хату и в обмен просто от родственника отвернется, то так будет по мнению умершей бабуси только хуже. Надо помочь юному коллеге решить этот вопрос. Лучшее решение как раз я и предложил.
1. Дядя пристроен и даже с боевой водругой.
2. Деньги капают.
3. Совесть "чистая".
4. Время подумать что делать есть.
   AlexSSSSS
 
217 - 09.01.13 - 17:03
(216) откуда такая фантазия - "передача хаты в обмен на договор пожизненного содержания"?
   hohol
 
218 - 09.01.13 - 17:03
Я бы с этим до лета не тянул, а начал бы решать вопрос именно сейчас. Жизнь дается один раз, а терпеть такое под боком, ну лично я бы не смог. Честно говоря я даже стараюсь не смотреть на конченных личностей, чтобы "карму себе не портить".
   mrParadox
 
219 - 09.01.13 - 17:04
(213) Бред. Вот пусть жена в суде и доказывает, что он не имеет права жить в этой квартире, а не обратное
   hohol
 
220 - 09.01.13 - 17:04
(217)это КАК БЫ передача по договору пожизненного содержания.
   КонецЦикла
 
221 - 09.01.13 - 17:05
(216) Ну ты пейсатель... с какого перепуга взрослого работоспособного мужчину да еще и семейного нужно содержать?
Имхо бабка не права, но не мне судить
   mrParadox
 
222 - 09.01.13 - 17:05
(216) Ты умеешь разговаривать с душами умерших?
   AlexSSSSS
 
223 - 09.01.13 - 17:06
(220) а почему ты не допускаешь, что квартира была подарена ИМЕННО любимому внуку без всяких оговорок? или почему не допускаешь, что дядька за свою жизнь уже получил от родителей кучу материальных нишнятков и не имеет даже морального права на эту площадь?
   hohol
 
224 - 09.01.13 - 17:06
(221) ну не содержать, а позаботится. Я думаю это желание любой матери, чтобы ее отпрыска не кинули в трудной ситуации.
   mrParadox
 
225 - 09.01.13 - 17:06
(221) Причем племяннику. Думаешь этого бабушка желала своему внуку?
   AlexSSSSS
 
226 - 09.01.13 - 17:06
(224) он что, немощный инвалид?
   hohol
 
227 - 09.01.13 - 17:07
(223) потому как blood is thicker than water
   mrParadox
 
228 - 09.01.13 - 17:07
(224) А если этот отпрыск достаточно кровушки этой матери попил, что даже квартиру ему завещать не хочется?
   hohol
 
229 - 09.01.13 - 17:08
(226) Периодически помощь нужна КАЖДОМУ человеку.
   AlexSSSSS
 
230 - 09.01.13 - 17:08
(227) внуки это так, седьмая вода на киселе?
   AlexSSSSS
 
231 - 09.01.13 - 17:08
(229) и что? пусть дядькины дети ему и помогают
   hohol
 
232 - 09.01.13 - 17:08
(228) ему хату не отдали не потому, что он кровушки попил, а потому как он скорее проипет, чем племяш его кинет. Ну так бабуся просчитала.
   КонецЦикла
 
233 - 09.01.13 - 17:09
(224) Смешно, еще раз (221). Внучог-хитрый-одинеснег запудрил моск, вот и получил что хотел. Теперь хочет отжать, но корректно, чтобы совесть чиста была :)
 
 
   mrParadox
 
234 - 09.01.13 - 17:09
(224) Слушай, создай фонд помощи алкашам и не морочь голову молодому парню. Ему свою жизнь устраивать надо.
   mrParadox
 
235 - 09.01.13 - 17:09
(232) Откуда тебе знать?
   hohol
 
236 - 09.01.13 - 17:10
(233) Да она у него и так как бы чистая. Он бабусю паяльником вроде не пытал.
   hohol
 
237 - 09.01.13 - 17:10
(235) Из фактов выданных в этой ветке + жизненный опыт для моделирования ситуации.
   КонецЦикла
 
238 - 09.01.13 - 17:11
(235) По нику автора, наверное
Он тоже имеет привязки (это к теме об экстрасенсах)
   AlexSSSSS
 
239 - 09.01.13 - 17:11
(232) да может ТС для бабушке в конце жизни сделал больше, чем дядька за всю жизнь, и любила она его больше )))
   AlexSSSSS
 
240 - 09.01.13 - 17:11
(233) так он мог и не пускать дядьку
   КонецЦикла
 
241 - 09.01.13 - 17:12
(236) Думаешь посыпал потиху мышьяк?
   mrParadox
 
242 - 09.01.13 - 17:12
(237) Может все же "высосал из мальца" более правильное определение?
   КонецЦикла
 
243 - 09.01.13 - 17:14
(239) Больше сына?
За то что помог оформить квартиру? Перевел через дорогу? Купил печеньку? Что еще нужно такого сделать?
   mrParadox
 
244 - 09.01.13 - 17:14
(243) У тебя есть внуки?
   AlexSSSSS
 
245 - 09.01.13 - 17:15
(243) это же не посторонняя бабка, а родная. Которая его с малолетства нянчила.
   hohol
 
246 - 09.01.13 - 17:15
(238) (242) Можете  доказать обратное? Не можете, а значит п-ны.
   Deon
 
247 - 09.01.13 - 17:15
(243) А что тебя удивляет? Думаешь внуков больше детей любить невозможно?
   mrParadox
 
248 - 09.01.13 - 17:16
(246) Ты докажи свои утверждение, иначе ты обычный пи*добол
   hohol
 
249 - 09.01.13 - 17:16
(245)  Сравнивать тут не корректно, но думаю собственный сын имхо дороже для матери.
 
 Рекламное место пустует
   КонецЦикла
 
250 - 09.01.13 - 17:17
(244) Есть дети. Все должно идти своим чередом (имхо).
   mrParadox
 
251 - 09.01.13 - 17:17
(249) Из того же пальца высосал?
   hohol
 
252 - 09.01.13 - 17:17
(248) А это не утверждение, это модель.
   mrParadox
 
253 - 09.01.13 - 17:17
(250) Ну вот как внуки появятся, тогда и будешь так утверждать
   mrParadox
 
254 - 09.01.13 - 17:18
(252) Значит ты пи*дабол обыкновенный
   Deon
 
255 - 09.01.13 - 17:19
модельный пи*дабол )
   hohol
 
256 - 09.01.13 - 17:20
(254) а что ты предлагаешь? Перезахоронить бабусю на индейском кладбище, оживить, а потом спросить накуа она так сделала?
   КонецЦикла
 
257 - 09.01.13 - 17:22
(253) Не исключено. Но лишать своих детей наследства ради внуков не буду (ну уж если совсем-совсем подарю любимую игрушку или счет в банке). Пусть дети о внуках заботятся.
   AlexSSSSS
 
258 - 09.01.13 - 17:23
(257) а почему ты не допускаешь скажем варианта, что дядьке от родителей уже доставалась недвижимость, а родителю ТС нет?
   mrParadox
 
259 - 09.01.13 - 17:24
(257) Вот именно, что дети о внуках должны заботиться, а не наоборот, на родного внука вешать пьяницу-пропойцу, который собственную семью довел джо того, что его из дома выгнали и сидит на шеи племяника.
   hohol
 
260 - 09.01.13 - 17:24
(257) вооот, на основании подобных утверждений и получилась модель.
(258) а ТС тогда бы с ним в одной хате не жил и подобных фактов не сообщал.
   КонецЦикла
 
261 - 09.01.13 - 17:25
(258) Тогда бы жена там была не пришей п... рукав. А так видишь, не пущает.
Хотя может и дядька такой... не могу слово подобрать...
   mrParadox
 
262 - 09.01.13 - 17:26
(261) Дядька в любом случае полноправный желец в квартире, а то что его кто-то "не пущает" его отлично характеризует
   КонецЦикла
 
263 - 09.01.13 - 17:29
(259) Автор не сообщил запил ли дядька после кончины бабушки или задолго до нее
Да и вообще причин много бывает запить, и не факт что он хроник
Вместо того чтобы помочь если действительно есть сопереживание автор думает как корректнее выпереть
   КонецЦикла
 
264 - 09.01.13 - 17:30
(262) Это может характеризовать его жену также. Может он запил по причине ее измен?
   mrParadox
 
265 - 09.01.13 - 17:30
(263) Ну судя по тому, что его выгнали из дома и что он устроил из квартиры, не вчера пить начал.
   Deon
 
266 - 09.01.13 - 17:31
(263) Там было про строительство дома, который развалится. Вот потому и пьет. И про то, что запил после завещания тоже было.
   КонецЦикла
 
267 - 09.01.13 - 17:31
+(264) И вообще нормальная, любящая женщина направляет мужчину куда нужно. Может вдохновить его, а может превратить в алкаша.
   mrParadox
 
268 - 09.01.13 - 17:31
(264) А может по причине того, что прилетели инопланетяне и использовали его в своих опытах?
   AlexSSSSS
 
269 - 09.01.13 - 17:31
(261) да масса вариантов есть. Банально съехаться с женой мог.
   AlexSSSSS
 
270 - 09.01.13 - 17:32
(260) так автор с ним и не живет
   mrParadox
 
271 - 09.01.13 - 17:32
(267) Когда муж вместо того, чтобы содержать и заботиться о своей семье\детях пропивает последнее, не дает жить, можно понять такую женщину
   Профессор Выбегалло
 
272 - 09.01.13 - 17:34
(271) +++ Алкоголизм и наркомания убивают любые, даже самые крепкие чувства.
   КонецЦикла
 
273 - 09.01.13 - 17:35
(266) Значит при живой бабушке он не пил. Причина "о ненадежности" убирается :)
(271) Вот просто так, ради спортивного интереса начал пить?
Если началось на работе - пойти нах устроить разгон, поменять работу. Есть масса вариантов удержания. А вот если нет отношений - то и трезвость не поможет.
   Партизан
 
274 - 09.01.13 - 17:35
(0) квартира в итоге достанется жене, как пить дать, а ты с дядькой пойдешь бомжевать.
   hohol
 
275 - 09.01.13 - 17:36
(263) Куясе выпереть. Да я б такое создание, даже на порог бы не пускал. А если бы пустил, то после выходки, какой то бомж спит на моей кровати. То все были бы для начала жестоко и страшно отфизжены, а потом бы выкинуты за двери. И это без разницы, осатвили бы мне хату или нет. Ну может поэтому мне никакие бабушки ничего не завещали.
   КонецЦикла
 
276 - 09.01.13 - 17:36
(272) У меня наоборот теория нарисовалась :)
(274) Лучший пост :)
   Профессор Выбегалло
 
277 - 09.01.13 - 17:38
(276) Ну, теорий-то можно много построить. :)
А практика, к сожалению, ровно одна.
   Сержант 1С
 
278 - 09.01.13 - 17:38
(0) шли ты их нахер
   Другая
 
279 - 09.01.13 - 17:38
кошмар, скажи дядьке что пьяным в квартиру не пустишь.. и не пусти. Логично, разумно, гуманно..  а главное - выполнимо. Может и пить бросит. А вообще это лечить надо( как-нибудь..
   Sh1ko
 
280 - 09.01.13 - 17:38
Хорошая ветка. Пропаганда трезвости, и автора обо%рали ни за что-)
   КонецЦикла
 
281 - 09.01.13 - 17:38
(275) "И это без разницы, осатвили бы мне хату или нет" и "на моей кровати"
Вы уж определитесь...
   Сержант 1С
 
282 - 09.01.13 - 17:39
"сердце обливается" - пока ты алкашню кормишь, ей этого и надо, чтоб обливалось. Только пинок под зад заставляет опустившегося двигаться. А если в бомжи пойдет - туда и дорога.
   mrParadox
 
283 - 09.01.13 - 17:39
(273)
"Значит при живой бабушке он не пил. " - голословное утверждение

"Вот просто так, ради спортивного интереса начал пить?" - меня соседи не знаю ради какого интереса пьют круглые сутки причем всемте жена+муж. Детей у них соц.службы отберут, через пару недель обратно возвращают. И так постоянно. Ради какого интереса они пьют?
   Другая
 
284 - 09.01.13 - 17:39
хотя если человек пьет по собственной воле это уже не лечится.. пока сам не решит бросить
   Сержант 1С
 
285 - 09.01.13 - 17:40
(284) а нафига ему решать, ему отлично живется )
   КонецЦикла
 
286 - 09.01.13 - 17:40
(277) Каждый может начать пить или еще то-то. Но если есть какие-то чувства то можно вовремя заметить и повлиять, наверное. За 10 лет можно заметить ведь что происходит?
   hohol
 
287 - 09.01.13 - 17:41
(281) по моему ты какую то хню вообще сейчас уже рассказывать начал.
Если мне кто то, что то завещал не дает никакого права, бизкому родственнику того кто мне что то задарил, укладывать бомжатину на мою кровать.
   mrParadox
 
288 - 09.01.13 - 17:42
(284) Плохо себе представляю человека, который пьет против своей воли
   Профессор Выбегалло
 
289 - 09.01.13 - 17:42
(286) Начать -- каждый, да; бросить вот не каждый.
10 лет можно бороться, как умеешь, смертельно устать и послать все к черту (это про жену, конечно).
   КонецЦикла
 
290 - 09.01.13 - 17:44
(287) Да это так... если квартира не твоя, то какого ты там спишь на своей кровати? :)
   КонецЦикла
 
291 - 09.01.13 - 17:46
(289) Да, и такое бывает. К счастью хроников в родне нет, не могу понять.
   hohol
 
292 - 09.01.13 - 17:49
(290) у ТС есть своя квартира, со СВОЕЙ кроватью. И есть квартира, которую ему бабуля задарила. Сын бабули, спекулируя родственными чувствами укладывает корешей-алкашей на его кровать.
   Deon
 
293 - 09.01.13 - 17:52
Кореша-алкаша отфуячить ногами, чтобы дяде было хоть немного стыдно перед корешем
   Stim
 
294 - 09.01.13 - 17:53
ниче не  понял. дядьке выдай положенные 25% от стоимость квартиры и отпусти на все 4 стороны
   Deon
 
295 - 09.01.13 - 17:53
(294) А что за такие положенные 25%?
   КонецЦикла
 
296 - 09.01.13 - 17:55
(295) по закону "о бабушкох"
   Stim
 
297 - 09.01.13 - 17:57
   Deon
 
298 - 09.01.13 - 17:58
(297) Так дядька ж трудоспособен, а там только для нетрудоспособных
   hohol
 
299 - 09.01.13 - 18:05
(298) Стим тупой и читать не умеет.
   hohol
 
300 - 09.01.13 - 18:06
Кроме того не в кассу. Потому как у ТС нету юридических вопросов, а для совести адвокатов нету, если только попы в церкви.
  1  2  3  4   

Список тем форума
Рекламное место пустует  Рекламное место пустует
ВНИМАНИЕ! Если вы потеряли окно ввода сообщения, нажмите Ctrl-F5 или Ctrl-R или кнопку "Обновить" в браузере.
Тема не обновлялась длительное время, и была помечена как архивная. Добавление сообщений невозможно.
Но вы можете создать новую ветку и вам обязательно ответят!
Каждый час на Волшебном форуме бывает более 2000 человек.
Рекламное место пустует