Вход | Регистрация

  1  2  3  4  5  6  7   
Работа ::

Метки: 

Меня уволили...

Я
   Тот
 
28.12.12 - 14:05
Вот и всё. С января я уже не работаю в фирме ЛВТ-программы...
Всё имеет начало и конец...
Сижу и думаю - неужели никому не нужны такие спецы как я?
Короче - ищу работу. Может в Киеве... может в интернете...
Покинуть Украину оказалось непросто... Но с весны займусь и этим...
 
 
   makfromkz
 
501 - 29.12.12 - 12:43
(499)именно из этих новых фокусов Билл Гейтс облажался кады лет 5 назад пообещал создать искусственный интеллект.
   program1Cer
 
502 - 29.12.12 - 12:45
(489) Вы путаете теплое с мягким.
   Тот
 
503 - 29.12.12 - 12:47
(496) Ну это уж слишком мрачно. Место в строю солдат найдет. Проблема еще и в том, что я еще не определился в личной жизни. В Ульяновской области у меня живет мама. Ей 83 года. Она живет одна. Жена не может покинуть Киев. У неё самой мама такого же возраста несколько лет лежит парализованная после инфаркта... И в этой беде я тоже должен её поддерживать.
Вряд ли я так уж не нужен своей фирме. Другое дело - не будет ли фирме легче, если не я буду ей руководить?
Нет. Наверное всё несколько сложнее. И фраза в стартовом топике "ищу работу" - это правда. Но ведь не указано сколько я за неё хочу. Не указано даже - оплачиваемую ли...
   makfromkz
 
504 - 29.12.12 - 12:47
(499) скачал себе dev-c++ нашел в тырнете прожект на с++
компилю: матерь божья! dev C матом покрыл конструкцию
include <stdio.h>

и что хорошего кады то? что работает в vs2008 не работает в vs2010 - НАФИГ нужен такой прогресс?
   program1Cer
 
505 - 29.12.12 - 12:49
(495) Можно. Импичмент называется. Выбирает весь народ, а увольняет кучка людей.
   wms
 
506 - 29.12.12 - 12:50
Тот, создавай сайт типа ПростиФриланс,
где будут заявки от клиентов для 1Сников и девачек легкого повидения .посмотрим подтвердится ли на практике твоя фраза о цене программиста за час
   Stella0608
 
507 - 29.12.12 - 12:50
(490) Ыыыы у меня ищут троих примерно на 80 тыров и тоже хрен найдешь :).
Меня тут держит квартира недалеко, накопившийся отпуск и пока еще адекватный начальник, но постепенно плюсы начинают уступать минусам :(.
Что хочу - нормальную з/п, не на другом конце Москвы (я в Алтушке) и главное - интересную работу.
Достало, когда твои основные обязанности заключаются в том, чтобы прикрыть свою ж... :(((
   Тот
 
508 - 29.12.12 - 12:51
(500) Ну это то я давно понял. И не лез в их коды. И не учил их как писать программы. Правда, были приятные случаи, когда они обращались с вопросами а я помогал.
Например. Я хорошо программирую интерфейсы. И когда один из суперпрогеров спросил "Почему же иерархия не выводится? Не поможешь.." я быстро ответил "поставь в колонке флажок - выводить иерархию". Ага...
   Тот
 
509 - 29.12.12 - 12:53
(506) Это не фраза. Это ЗАКОН. Он давным-давно доказан и научно обоснован.
   Stella0608
 
510 - 29.12.12 - 12:53
По теме - работа находилась и с почти нулевым опытом под НГ, если ну очень надо. Если запросы высокие, уже печальнее.
У меня есть знакомый (не 1с-ник), который уже больше года ищет работу, ему подавай непременно белую западную контору с небольшим штатом, остальных он нецензурно посылает.
Сейчас набрал долгов и расстроен, что конца света таки не было. :)))
 
 Рекламное место пустует
   program1Cer
 
511 - 29.12.12 - 12:55
(503) Да мы земляки =)
   makfromkz
 
512 - 29.12.12 - 12:58
(503) Дык у вас к чему душа больше лежит к кодерству или руководству(фирмой) ?
   makfromkz
 
513 - 29.12.12 - 13:02
(510) еще год поищет , его и в российскую контору не возьмут)))
   Stella0608
 
514 - 29.12.12 - 13:12
(513) Поглядим :).
Мне больше интересно на что он кормит жену и двоих детей. Долгов столько набрать мне слабо :).
   makfromkz
 
515 - 29.12.12 - 13:13
(514) Главное чтобы его не заставили отрабатывать долги за чашку риса в день
   Mashinist
 
516 - 29.12.12 - 13:23
(509) закон уже не действует
не сочтите за рекламу http://www.dosug.cz
если Вы ищите работу в Киеве, то нужно рынок то помониторить.
час одиэсника 250..350 грн.
а дамы нынче гораздо дороже
   йети
 
517 - 29.12.12 - 13:27
(503) поживи в Ульяновске, слегка подинэсничай там
иначе мать уйдет и не заметишь как, будешь сильно сожалеть
   Shurjk
 
518 - 29.12.12 - 13:34
Если про закон при приеме на работу рассказыать не будешь то найдешь.
   Гефест
 
519 - 29.12.12 - 13:38
Получается, по закону женщину нетяжелого поведения можно на фикси взять за отдвухсот тыщ?
   2012_12_17
 
520 - 29.12.12 - 13:42
(519) Не правильный это закон - я за 700 р по клиентам по Москве езжу когда очень деньги нужны.
   2012_12_17
 
521 - 29.12.12 - 13:44
Вот счас приеду 4 на работко - буду пахать по тройной ставке пять дней, а вечером поеду по проспавшимся бабулькам: к кому за 700 р к кому за 1000 р - ибо мне надо с ипотекой в этом новом году разделаться(осталось 666 666.66 рублей долгу - как не смешно - именно такая сумма)
   modestry
 
522 - 29.12.12 - 13:47
(503) Ты уже своей жене особо не нужен...дети выросли..секс уже не тот...возраст..так что...едь к маме....побудь со старым человеком...она все же мама...
   modestry
 
523 - 29.12.12 - 13:48
(521) Из-за таких копеек..с выездом...
   йети
 
524 - 29.12.12 - 13:52
(521) долг какой-то копеечный, совсем бензинового магната недостойный :)
   ДемонМаксвелла
 
525 - 29.12.12 - 14:06
(521) Задешево ты за душу заложил... Можно было дороже просить.
   2012_12_17
 
526 - 29.12.12 - 14:10
(522) мне например через день секс еще нужен :)
   йети
 
527 - 29.12.12 - 14:18
(526) секса хочется по четным или нечетным - в смысле 3 или 4 раза в неделю ?
   Stella0608
 
528 - 29.12.12 - 14:21
(526) Так говорят все у кого нет секса, а потом ооой я устааал :))))
   Жан Пердежон
 
529 - 29.12.12 - 14:27
   ковер
 
530 - 29.12.12 - 14:40
(526) завсом у тебя еще стоит? )))
   Igor 2007
 
531 - 29.12.12 - 14:55
(0)Лучше в конце января увольняться :).
В увольнении есть какая-то мистика. Думаю, что это как болезнь. Дается судьбой для того, чтобы пересмотреть свой образ жизни.
   Stella0608
 
532 - 29.12.12 - 15:04
(531) Да ну, я в декабре 2 раза увольнялась, ничего страшного в этом нет.
   Тот
 
533 - 29.12.12 - 15:55
(516) Не выдумывай. Иди на нормальный сайт - и там девочки от 400 до 600 гривен. Гарантирую.
 
 
   Обработка
 
534 - 30.12.12 - 12:53
Что-то не очень понял ТС-ра. Был у них бизнес с женой сын у него тоже 1сник и причем уже превзошел отца. Ему испонилось 60 лет. Сын и жена попросили чтоб он уже отошел от дел ибо уже не тянет. Какой бы там он там должность не занимал. Я правильно понял?
Как ни крути старики хоть и мудрые но думают по своему, и не всегда соответствуют сегодняшним реалиям бизнеса.

Простой пример Недавно работал в компании где отцу 62 года три сына 38 лет 34 и 28 лет. ТАк вот старший очень современный и достаточно хороший менеджер. Но вот они все уважают своего отца. И он пока не хочет отдавать все  бразды правления. Хотя для нас он чуть ли не маразматик. Иногда совещание которой должен был длится 15 минут он проводит пару часов при этом  одну и туже вещь повторяет по 5 раз.
   Обработка
 
535 - 30.12.12 - 12:55
+(534) В итоге сын отошел от дел и в компании появляется редко. Он ушел чтоб не конфликтовать с отцом. НО в целом компания катится вниз...
   Джон Вэйн
 
536 - 30.12.12 - 14:56
(535) в том-то и дело, что здесь драма с уровнем пафоса не ниже шекспировского..ТС, подозреваю, ушел сам, осознавая, что все.. пришла пора.. Яхты, ботва, свиньи, вино, бабы, попиросы и пр.дребедень тут абсолютно не при чем..
   Тот
 
537 - 30.12.12 - 15:09
(536) Пора - это именно то, что приходит к каждому... Рано или поздно...
   йети
 
538 - 30.12.12 - 15:21
а если сыновей больше чем один ?
мне в определенный момент пришлось открывать новые бизнесы, выводить их на уровень и только после этого дауншифинить :)
   Mashinist
 
539 - 30.12.12 - 15:42
(533) так кто-то и водку за червонец покупает...
если так подходить, что и 1Сники есть, что за 100грн/час работают...
вопрос только в том, что за водка, 1Сник и девочка за такие деньги.
ИМХО твой закон не верен. :-)
хотя какая разница... если по большому счету
   Тот
 
540 - 30.12.12 - 16:05
(539) Ну чё ты споришь? Закон давно ДОКАЗАН. Более того - под него подведена научная база.
Суть её в том, что в ценообразовании единая база - количество денег в регионе. И единый способ ценообразования - деятельность не требует ни оборотных средств, ни особых инструментов, ни расходных материалов, ни помещений.
Проверялся Закон ВО ВСЕХ регионах. Во всех государствах. То есть он носит ВСЕОБЩИЙ характер. Ибо - ОБЪЕКТИВЕН. И не зависит от сознания ни 1С-ника, ни девочки.
А сверхдешевые и сверхдорогие участники рынка конечно имеются всегда.
   Ardi
 
541 - 30.12.12 - 16:15
Три дня назад отвели меня закон ТОТ-а проверять.
Совпало блин. Копейка в копейку.
   КонецЦикла
 
542 - 30.12.12 - 16:58
(456) Все люди когда-нибудь уходят :)
   Злопчинский
 
543 - 30.12.12 - 17:00
(540) ой, блин. Озвучь, пжста, закон в его каноничнской формулировке как он есть сейчас
   Тот
 
544 - 30.12.12 - 17:06
(543) Стоимость часа работы 1С-ника в конкретном месте в конкретное время равна половине стоимости часа девочки по вызову в том же месте и в то же время.
   Джон Вэйн
 
545 - 30.12.12 - 17:56
(544) зря ты с ними в обьяснения вступаешь, они, невежественные, тупые, полуграмотные одноэсники не знают кто такой Тот, они не знают, кто такой Соболь, они не знают кто такой Энди Родионов и кто такой Дрюня Любимов или бесстрашный 1СSupport или тот же Журавлик, что им какие-то законы
   Тот
 
546 - 30.12.12 - 18:05
(545) Еще одно доказательство теоремы БЖС...
   expertus
 
иностранный агент
547 - 31.12.12 - 11:25
(545) Дрюня Любимов! эт да, 1с-пенетратор ))))) кстати, никто не в курсе - как он, где?
   Тот
 
548 - 31.12.12 - 13:44
(547) Из перечисленных в аське общался с Соболем. Он вещал из Канады. Говорил перебрался в Ванкувер. Ну и с Журавликом иногда контачим. Этот вроде в Запорожье.
Потерял уважаемого Борхеса, он же Бородатая женщина. Был в Киеве.
   SocratPSV
 
549 - 31.12.12 - 13:55
(548) в Киеве и есть.
 
 Рекламное место пустует
   expertus
 
иностранный агент
550 - 31.12.12 - 14:03
(548) @Борхес = БЖ? это сюрприз :)
   Джон Вэйн
 
551 - 31.12.12 - 14:03
(548) хоть ты его уважаешь, но мне интересно получил ли он значок от бют, он так самозабвенно умывал руки после небезызвестного второго тура выборов, что мне оказалось, что он эти самые руки до костей смоет.. А что поделаешь? женское начало..
   Джон Вэйн
 
552 - 31.12.12 - 14:06
да, кстате, капуста  от щей и борщиков на той жалкой бороде моя..
   expertus
 
иностранный агент
553 - 31.12.12 - 15:07
(552) скандалы интриги расследования!!! а какой у тебя был ник в той реинкарнации?
   Тот
 
554 - 31.12.12 - 16:39
(550) Он же Андрей Падалка. Выпускник ХАИ.
   Тот
 
555 - 31.12.12 - 16:41
(551) Я думаю, именно его чрезмерная оранжевость и стала причиной его исчезновения. Он просто понял как смешон был...
А жаль. Ну повелся на развод. Ну бывает...
   Злопчинский
 
556 - 31.12.12 - 16:49
(545) злые вы, непозитивные...
   Mashinist
 
557 - 31.12.12 - 16:54
(545) Да... Воспоминания...
А мне почему-то вспомнился Дядя Коля с Территории 1С...
   Fynjy
 
558 - 31.12.12 - 16:56
(554) Он же OktoberHammer ...
   Рэйв
 
559 - 31.12.12 - 17:09
(0)Забей. На самом деле - это лучший подарок на НГ! Ты потом поймешь как это классно.
Новый год-новая жизнь в полном смысле.

Все зависит от тебя!:-)
   Тот
 
560 - 31.12.12 - 17:13
(558) Точно!
   expertus
 
иностранный агент
561 - 31.12.12 - 17:57
(554) БЖ = Падалка... хм, никогда бы не подумал. У БЖ стилем общения был довольно злой троллинг, а Падалка был довольно позитивен. Интересно ))
   Джон Вэйн
 
562 - 31.12.12 - 17:59
(553) Да у меня ник простой был, в честь женской части персонала контор с которыми довелось работать - ГадЪ Такой
(559) НЕ обидься, но я тебе не поверю, думаю, ТС тоже не поверит
   Джон Вэйн
 
563 - 31.12.12 - 18:00
(556) вряд ли..
   expertus
 
иностранный агент
564 - 31.12.12 - 18:01
(562) *бдыщь*
Мощный, Гад такой, и еще несколько еще более ранних... привет легенде! :)
   Тот
 
565 - 31.12.12 - 18:05
А я вот всю жизнь Тот... На самом деле этот ник возник как сокращение от Толя Туровский. И только потом мне сообщили что это был такой очень мудрый египетский бог с головой от птицы ибис...
   Старуха Юзергиль
 
566 - 01.01.13 - 18:15
(565)Боюсь, что после этой ветки ты перестал быть легендой...
   Тот
 
567 - 01.01.13 - 19:11
(566) Надо же. Получается - был. А я и не знал...
   КонецЦикла
 
581 - 02.01.13 - 05:08
Автор, напишите, пожалуйста, в краткой форме что Вас угнетает и что все же случилось. Простое увольнение не может служить причиной столь ужасного уныния.
   Крепкий
 
582 - 02.01.13 - 05:16
(581) вам же обьяснили, что это не просто увольнение
   КонецЦикла
 
583 - 02.01.13 - 05:21
(582) Понятно
Все мы это проходили в той или иной степени. Свое дело, дело всей жизни, любимая работа, подставили, обманули.
Состояние здоровья или души не позволяет больше ничем заниматься? Вообще ничем? Не осталось ни партнеров, ни друзей, ни клиентов, ни коллег?
Вот и интересуюсь подробностями
А то все вокруг да около...
Может будет какое-то напутствие желающим делить бизнес с родственниками, друзьями
   КонецЦикла
 
584 - 02.01.13 - 05:46
Ладно, давайте абстрагируемся о тех страшилках, о которых я тут писал и потер (несовместимые с жизнью телесные и душевные страдания свои и близких и проч.)

Люди имеют миллионы долларов в своем бизнесе или партнерском, остаются с чемоданом и снова имеют миллионы. Основателей бизнеса также увольняют. Им некогда жалеть себя и помощи просить нет смысла, все в их руках. Они сами распоряжаются своей жизнью, обладают огромным опытом и знаниями и здоровы.

Что-то душераздирающее произошло или нет? Мне просто чтобы перестать волноваться...
   expertus
 
иностранный агент
585 - 02.01.13 - 14:40
(584) можешь не волноваться. Автор - тролль примерно 40 уровня (за 80 я принимаю Свету Семененко, разумеется; БЖ тянет примерно на 60), и он просто хотел внимания.
   Лентяй
 
586 - 03.01.13 - 19:32
(585) и он внимание получил. Где теперь Тот?
   инок
 
587 - 03.01.13 - 19:43
сколько знакомых лиц!бекаса бы еще ,аvb,молота.
Анатоль так и не понял жалуешься или хвастаешься ?
   VladRd
 
588 - 03.01.13 - 21:02
(587) Осталось только вспомнить лосиные истории, да самолет на транспортере :-)
   КонецЦикла
 
589 - 03.01.13 - 21:10
Даже лет 5-6 назад интереснее было
   Крепкий
 
590 - 03.01.13 - 21:21
(589) зато сейчас получено исчерпывающее представление о некоторых персонажах.. Бр-р-р.. Кто бы мог подумать ?
Только ведь "ничто на земле не проходит бесследно".. Мне отвечать не нужно, ничего..
   КонецЦикла
 
591 - 03.01.13 - 22:38
Хорошо, я отвечу Джону :)
Просто на фоне того что переживают другие люди нытье автора достойно лишь сожаления. Лучше бы он не делал такого, тем более будучи живой легендой. Причем никакой конкретики, все только "кто меня знает", "кто меня способен понять". Это пиар или клич к сожалению? О чем жалеть, кого жалеть?
Я понимаю завести ветку "Как молоды мы были" о бекасах и транспортерах и перетирать воспоминания. Совсем же другое дело!
Или пропиариццо интересной статьей или внедрением...
Закон ТоТа хорош, но...
   КонецЦикла
 
592 - 03.01.13 - 22:47
Кстати, Крепкий = Мощный?
По поводу свободы... Вы действительно совершенно не в теме
Почитайте определение хотя бы в википедии
Автор вполне свободен и дееспособен как мне кажется
Он думает своими мыслями, может нормально спать, ходить, испражняться, лишен навязанных болезней, не находится в рабстве или под присмотром, ...
   expertus
 
иностранный агент
593 - 03.01.13 - 22:55
(588) ээээ, а про лосиные истории можно чуть подробнее? кажется, я пропустил какую-то значимую легенду ))
   Абырвалг
 
594 - 03.01.13 - 23:04
а я недавно проезжал мимо Тлюстенхабля.
   Крепкий
 
595 - 03.01.13 - 23:31
(592) еще раз обьясняю, мое понимание свободы значительно шире вашего, в силу обретенного опыта и не слабого ума, а уж каких-то сомнительных источников вроде викопедии и подавно..
Это аксиома..
Мое понимание предполагает полное отсутствие свободы в силу детерминированности самой природы человека, как биологической составляющей, так и социальной.. Единственный проблеск в выборе, но это к делу не относится..
А свободу писять или какать, etc давайте оставим все-та биосоциальным особям..
 Применительно к ситуации с Тот-м.. У человека было свое дело, пришла пора несвободы, т.е. реализовать необходимость уйти ль дела, из-за того человек просто состарился и дальнейшее продолжения его функционирования может нанести непоправимый вред его же делу, тем более, что оно худо бедно передавалось родственникам.. Но что теперь делать самому человеку отлученному от своего же дела самим собой.. Разве этот человек поднимает вопросы связанны с фмнансовыми или имущественными отстоятельствами? Он говорит о себе.. Стать ненужным в 30 лет, 40 50, 60, 70 и обрести себя вновь в какой-нибудь креативной ипостаси в настоящее время это 5 больших разниц.. Еще раз подчеркну, что аспект материальный, как-то яхты, свыни, вино, бабы, попиросы не рассматриваются в силу убожества.. Не знаю как там у Анатолия реально, но почему-то вспомнился Король Лир, но там материальный и нравственный аспекты являются доминирующими.. А здесь ? Я сам частично пережил, подобное совсем недавно.. Первой мыслью после обретения сознания было - а как я буду теперь работать ? Как я буду делать? Хотя свое внутреннее отношение к результатам труда в его обьектной форме довольно таки ироничное.. Дело жизни какое-то.. далее молчу.. Ну кончилось или продолжается благополучно пока сражаюсь за жизнь, а значит за себя - а ты про нытье, а было тяжко,  думал пипец, но выстоял.. А Тоту сейчас оч.тяжко , я разумеется не призываю вас ваши проблемы вытеснить проблемами Тота.... Вы уж решайте свои, тем более что они могут быть куда круче по степени страданий.. Но отнестись с пониманием к человеку, который старше вас и кой-чего повидал, наверное, это было бы совсем по-человечески
Совсем, недавно, здесь умерла молодая женщина, оставив ребенка, в страшной тревоге за него.. Но сколько же она услыхала дури в свой адрес, в т.ч. и от меня.. Мне стыдно и горько, что я такой умудренный опытом совершенно не понял ситуации..
   КонецЦикла
 
596 - 03.01.13 - 23:43
(595) Ну тут немного бредовые страдания. Это же сознательный выбор... ну или хотя бы не жестокое насилие... надеюсь...
Все мы болеем, стареем и предаем что-то детям (если они есть и есть что передать).
Баб и вино равно как и деньги с собой на тот свет не унесешь, поэтому наличие только материальных благ не может радовать нормального человека. С этим вроде все в порядке у вас с автором.
Что ему делать? Я ж писал - развеяться для начала если позволяет здоровье. Можно получать дивиденды от своего дела, которым управляют другие. Можно организовать другое дело с управляющим если ТАМ все плохо и позволяют финансы. А что делать миллионам пенсионеров, которые сидят на хлебе и молоке?
   КонецЦикла
 
597 - 03.01.13 - 23:46
Википедию предлагал почитать если уж совсем переклинило.
Прошу не подчеркивать свой опыт и возраст. Опыт цене практикой :)
У Вас понимание, а я это чувствую. Вроде как разница есть? :)
   Нуф-Нуф
 
598 - 04.01.13 - 10:29
а про че ветка?
   Alsh
 
599 - 04.01.13 - 10:35
(548) Вот интересно, а чем Соболь занимается в Канаде? Явно 1С не сильно распространена там...
   expertus
 
иностранный агент
600 - 04.01.13 - 10:37
600!

  1  2  3  4  5  6  7   

Список тем форума
Рекламное место пустует Рекламное место пустует
ВНИМАНИЕ! Если вы потеряли окно ввода сообщения, нажмите Ctrl-F5 или Ctrl-R или кнопку "Обновить" в браузере.
Тема не обновлялась длительное время, и была помечена как архивная. Добавление сообщений невозможно.
Но вы можете создать новую ветку и вам обязательно ответят!
Каждый час на Волшебном форуме бывает более 2000 человек.
Рекламное место пустует