Вход | Регистрация

1С:Предприятие :: 1С:Предприятие 8 общая

Есть пользующие Эффективные решения: Штрихкодирование и управление док-ми?

Есть пользующие Эффективные решения: Штрихкодирование и управление док-ми?
Я
   КонецЕсли
 
24.12.12 - 09:50
Пишу подобную систему для себя. Пока не придумал на каком этапе устанавливать пометку для документа, что он отправлен контрагенту. Как это реализовано в "Штрихкодирование и управление документами"? Сканируются документы и присваивается им статус или просто автоматом на каком-то этапе (при формировании печатной формы например)? С одной стороны не хотелось бы взваливать на секретаря доп. обязанности по скану доков и установке статуса. Но, с другой стороны, как иначе отследить факт отправки документов?
Как это реализуется у вас?
 
 
   modestry
 
1 - 24.12.12 - 09:55
(0) Номер присваивается
   КонецЕсли
 
2 - 24.12.12 - 10:08
(1) Не понял
   КонецЕсли
 
3 - 24.12.12 - 13:44
ап

Список тем форума
Рекламное место пустует  Рекламное место пустует
ВНИМАНИЕ! Если вы потеряли окно ввода сообщения, нажмите Ctrl-F5 или Ctrl-R или кнопку "Обновить" в браузере.
Тема не обновлялась длительное время, и была помечена как архивная. Добавление сообщений невозможно.
Но вы можете создать новую ветку и вам обязательно ответят!
Каждый час на Волшебном форуме бывает более 2000 человек.
Рекламное место пустует