Вход | Регистрация

  1  2
О жизни... ::

Метки:

OFF: Послал смс одной девушке, позвонил ее парень и сказал что оторвет мне бошку!!!

Ø [Лефмихалыч, 29.06.13 - 23:54]
Я
   AlfaUser
 
29.06.13 - 21:50
5. Другой вариант60% (6)
3. Прострелить себе коленку30% (3)
2. Объяснить парню что я видов не его девушку не имею10% (1)
1. Уволится0% (0)
4. Тихо ждать молча0% (0)
Всего мнений: 10

Пред история:
Сегодня послана cмс одной девушки типа давай встретимся. И видимо эту смску прочитал ее парень. Не зная что первая смс прочитана ее парнем, я послал вторую смс-ку типа лучше давай завтра, сегодня ни как :)
В общем позвонил мне этот парняга и начал разбератся со мной, типа - это ты послал смс? зачем ты послал смс? кому эта смс?

Я начал говорить типа что не этой девушке предназначена смска, а другой. И добавил что у меня есть девушка, так что парняга не кипитись!

В ответ прозвучали слова, что типа если я увижу что ты с ней зависаешь - бошку оторву!
Или даже: в понедельник встретимся - поговорим....

По сути, я работаю с этой девушкой пол года, и видов на нее как таковых не имел, потому что чувствовал что у нее есть парень, старался всегда с ней мало общаться, и даже когда она якобы трогала меня, я  на это  внимания как такового не обращал.

ИТОГО: Ее парень поди злой как на нее, так и на меня. Надеюсь я не расколол их отношения своими двумя смсками.
Парень кстати у нее турок.
Боюсь теперь на работе эта девка будет мне мозг сносить, типа зачем ты смс отправил))))

Вопрос: Что делать?
 
 
   philll
 
101 - 29.06.13 - 23:07
А как это, в одной подписи "модератор", а только что был простым))))
   iHell
 
102 - 29.06.13 - 23:07
(101) Сказано же, не разжигай !
Модераторы почти такие же люди как мы.
   philll
 
103 - 29.06.13 - 23:08
Русские и турки - братья навек, не разлей вода
   IamAlexy
 
104 - 29.06.13 - 23:08
(101) надел корону, доспехи, взял сабельку и замахнулся..

ты же вот не всегда ходишь в короне и с сабельной - так и модераторы.. сначала они обычные нормальные форумчане а потом бац.. и модератор
   Славен
 
105 - 29.06.13 - 23:08
(104) :))
   Aleksey
 
106 - 29.06.13 - 23:08
Было такое пригласил девушку в кино, а муж узнал, ну поговорили по телефону, о том а сём, сказал ему что вместо того чтобы со мной болтать сходил бы с ней в кино и не пришлось бы мне её приглашать. Вообщем тихо мирно разошлись

P.S. А девушку после этого я к себе потом домой пару раз привозил, но это уже совсем другая история

2. Объяснить парню что я видов не его девушку не имею
   philll
 
107 - 29.06.13 - 23:10
(106) мммм.... Таки прискорбно, что ни девушка, ни водильщик в кино зубов не лишились.... Это было бы справеделиво. Но иногда риск того стоит
   Aleksey
 
108 - 29.06.13 - 23:12
(107) В чём справедливо? Т.е. когда муж налево ходит то это он самец, он ого-го. А когда жена - так ей за это зубы выбивать? Не понимаю я этого
   IamAlexy
 
109 - 29.06.13 - 23:14
(108) такова природа.. с ней не поспоришь..
   Славен
 
110 - 29.06.13 - 23:15
(108)т.е закрывать на это глаза?
(109)дай номер телефона жены, природа же
 
  Рекламное место пустует
   Славен
 
111 - 29.06.13 - 23:15
+(110)только сначала её фотку
   IamAlexy
 
112 - 29.06.13 - 23:16
(110) суть в том что природа и набите морды друг другу не мешает..
суть в том что как бы кто кому морду не бил, но баба дающая всем подряд без рзбору всегда будет "б..."  а мужик трахающий всех подряд без разбору всегда будет альфасамцом..
   philll
 
113 - 29.06.13 - 23:16
Строго говоря, муж должен быть наказан тоже. Если жена верная конечно. равноправие так равноправие.  Хотя все таки исторически так сложилось, что походу мужа налево - одна цена, а жены - другая.
   Aleksey
 
114 - 29.06.13 - 23:18
(110) А причём тут он и телефон жены? как говорится "Сука не захочет - кабель не вскочит"
   philll
 
115 - 29.06.13 - 23:18
(112) "Если изменяю я - то имеем мы. Если изменяешь ты - имеют нас" (с) Вот как-то так
   Сержант 1С
 
116 - 29.06.13 - 23:18
(112) Это все стереотипы. Вырастешь-поймешь.
   Aleksey
 
117 - 29.06.13 - 23:20
(113) Знаю несколько девушек, которые знают об измене мужа но относятся к ним спокойно, типа, "ну что поделать, если он такой ненасытный и я не могу его полностью удовлетворить? Главное что он меня любит и всегда ко мне возвращается"
   КонецЦикла
 
118 - 29.06.13 - 23:20
Предлагаю разрыв шаблона: послать смс турку насчет погулять, морожко пососать и все такое...
   philll
 
119 - 29.06.13 - 23:21
(118) а интересная задумка
   philll
 
120 - 29.06.13 - 23:22
(118) + морожко понятие растяжимое
   philll
 
121 - 29.06.13 - 23:23
(118) и фотку ТС выложить после прогулки этой
   HeroShima
 
122 - 29.06.13 - 23:24
(0) А на работе не судьба было?
   Лефмихалыч
 
123 - 29.06.13 - 23:24
(117) эта позиция в спорте называется "партэр", а в простонародье: "а что мне прикажете делать? у нас трое детей, двое из которых дошкольного возраста" и реального отношения супруги к происходящему не отражает
   philll
 
124 - 29.06.13 - 23:26
(123) Но отражает тенденцию. К измене мужчины всегда общество относилось лояльнее, испокон веков
   КонецЦикла
 
125 - 29.06.13 - 23:26
Шедеврально-то как написано, читаю еще раз "даже когда она якобы трогала меня, я  на это  внимания как такового не обращал."
Это в мемы однозначно.
   Armando
 
126 - 29.06.13 - 23:27
(94) OFF: Разборки с пожарным. Часть вторая.
там где-то тот самый пожарник объявился
   Ranger_83
 
127 - 29.06.13 - 23:28
(118) не вздумай такое произнести где нить еще...
   Лефмихалыч
 
128 - 29.06.13 - 23:28
(125) везет девке на неудачников, что тут поделать?..
   Ranger_83
 
129 - 29.06.13 - 23:30
(128) да брось,молодо-зелено
   МЮЛЛЕР
 
130 - 29.06.13 - 23:31
(0) она сама виновата

3. Прострелить себе коленку
   Лефмихалыч
 
131 - 29.06.13 - 23:31
(129) это ты в том плане, что некоторые старятся раньше, чем успевают начать взрослеть? ну, может и так
   Сергиус
 
132 - 29.06.13 - 23:32
(0) будь мужиком..не дрейфь..но и на стрелу спецом не набивайся.. ему надо - пусть и ищет тебя. Кстати, вполне может быть, что он еще тот воин..виртуальный
   IamAlexy
 
133 - 29.06.13 - 23:33
(126) хотел посмотреть как выглядит среднестатистический российский пожарный...

http://s.pikabu.ru/post_img/2013/06/29/11/1372525386_112659842.png
 
 
   МЮЛЛЕР
 
134 - 29.06.13 - 23:34
(0) Автор, баба сама виновата. Она сама дала тебе свой номер телефона, сама к тебе приставала, сама игралась.

Сама виновата. Я бы еще рассказал её парню про это все, чтобы он оттаскал стерву за волосы и разбил об стенку её сотовый телефон.
   Красный рассвет
 
135 - 29.06.13 - 23:34
(0) >>и даже когда она якобы трогала меня

Тема трогания не раскрыта
Зачем, куда, почему трогала?
На всякий случай - сначала оторвать бошку турку, потом решать что-то с девушкой

5. Другой вариант
   КонецЦикла
 
136 - 29.06.13 - 23:35
(127) А что очень удачно вышло?
На ходу придумал
   IamAlexy
 
137 - 29.06.13 - 23:37
(135) чем трогала - тоже интересно..
   МЮЛЛЕР
 
138 - 29.06.13 - 23:37
(137) о коленку губами терлась
   philll
 
139 - 29.06.13 - 23:38
(136) Душевно. Может привести противника в замешательство
   КонецЦикла
 
140 - 29.06.13 - 23:39
Еще один разрыв турков: послать девушке смс с предложением погулять со второго номера, через пару часов - с третьего (естественно с другим текстом, может там типа в баню, театр)
   Лефмихалыч
 
141 - 29.06.13 - 23:42
(140) это уже децкий сад
   philll
 
142 - 29.06.13 - 23:42
И если за каждым номером по реальному персонажу.... Противник будет приведен в замешатеьство
   Красный рассвет
 
143 - 29.06.13 - 23:42
(140) Типа флэшмоб всей мистой сделать?
   philll
 
144 - 29.06.13 - 23:42
А это был изначально детсад
   philll
 
145 - 29.06.13 - 23:43
(143) Более крупными и тяжелыми ее представителями
   КонецЦикла
 
146 - 29.06.13 - 23:43
(141) Децкий сад - это вывесить тел с фоткой где-нить в "девушках москвы" :)
   Конфигуратор1с
 
159 - 29.06.13 - 23:53
(157) лучше бригаду американских пожарных из (133)

  1  2

Список тем форума
 
ВНИМАНИЕ! Если вы потеряли окно ввода сообщения, нажмите Ctrl-F5 или Ctrl-R или кнопку "Обновить" в браузере.
Тема не обновлялась длительное время, и была помечена как архивная. Добавление сообщений невозможно.
Но вы можете создать новую ветку и вам обязательно ответят!
Каждый час на Волшебном форуме бывает более 2000 человек.
Рекламное место пустует