Вход | Регистрация

1С:Предприятие ::

Метки:Бухгалтерия 7.7

списание тмц. Какие проводки должны выполняться? (для Украины)

Я
   Crystalizer
 
28.05.04 - 10:55
и будет ли оно выполняться если списывается 0 единиц (для теста)?
 
  Рекламное место пустует
   Outlander
1 - 28.05.04 - 11:08
Проводки будут, если сумма <> 0. Даже при нулевом количестве.
   Outlander
2 - 28.05.04 - 11:11
Какие проводки - а это смотря куда списывам.
Например Сырье в производство Дт23 - Кт201.
   Crystalizer
 
3 - 28.05.04 - 11:58
гм

в главном модуле

       Если СокрЛП(СчетД)="" Тогда
           Если СчетК.Количественный=1 Тогда
               Конт.Операция.Количество = Кво;
           КонецЕсли;
       ИначеЕсли СокрЛП(СчетК)="" Тогда
          Если СчетД.Количественный=1 Тогда
               Конт.Операция.Количество = Кво;
           КонецЕсли;
       Иначе// выбраны оба счета

           Если (СчетД.Количественный=1) или (СчетК.Количественный=1) Тогда
               Конт.Операция.Количество = Кво;
           КонецЕсли;
       КонецЕсли;

т.е. с любым количеством проводки должны выполняться
но это контора ничего не производит, т.е. сырья нет...

какие в таком случае проводки должны быть?
   Outlander
4 - 28.05.04 - 12:12
Списать на затратные счета, часто это 92. Или 91, 93, 94.
.
Что за фирма которая "ничего не производит"? Может хоть услуги оказывает?
   Crystalizer
 
5 - 28.05.04 - 12:30
кажеца просто "перепродает"
   Uutlander
6 - 28.05.04 - 12:36
Понятно. Просто торговля.
Тогда можно использовать любой из указанных девяностых. На выбор ГБ.
Иногда еще используют 704-й кажется. Надо вспомнить.
   Outlander
 
7 - 28.05.04 - 13:00
Нет, 704 здесь ни при чем.


Список тем форума
Рекламное место пустует   Рекламное место пустует
ВНИМАНИЕ! Если вы потеряли окно ввода сообщения, нажмите Ctrl-F5 или Ctrl-R или кнопку "Обновить" в браузере.
Ветка сдана в архив. Добавление сообщений невозможно.
Но вы можете создать новую ветку и вам обязательно ответят!
Каждый час на Волшебном форуме бывает более 2000 человек.
Рекламное место пустует