Вход | Регистрация


О жизни... ::

Метки:

OFF: Почувствуй себя модератором

Ø [Волшебник, 20.09.06 - 11:52]
Я
   Волшебник
 
Ведущий
20.09.06 - 11:16
Есть отдельный форум с простейшим движком а ля миста http://www.forum.mista.ru/engine/working/index.php, где проводится грандиозный социальный эксперимент под названием "Почувствуй себя модератором".

На этом форуме модератором становятся все зарегенные пользователи через неделю после регистрации.

Может быть в дальнейшем правила игры изменятся, но пока так.
 
 
   AeDen
 
1 - 20.09.06 - 11:16
А зачем?
   povar
 
2 - 20.09.06 - 11:17
(0) да уж ...
не лучше ли этот до ума довести ?
   Волшебник
 
Ведущий
3 - 20.09.06 - 11:18
(1) Интересно посмотреть, что будет с форумом.
   igork1966
 
4 - 20.09.06 - 11:19
(3) Судя по началу, ничего хорошего.
   Сержант 1С
 
5 - 20.09.06 - 11:19
(0) Зачет. Вот это будет зоопарк :))
   Волшебник
 
Ведущий
6 - 20.09.06 - 11:19
(4) Поживём-увидим.
   zxcvb
 
7 - 20.09.06 - 11:19
(0)
Тоже мне, Карабас-Барабас...
   Ajeksa
 
8 - 20.09.06 - 11:19
(0) А где зарегистрароватся надо?
   igork1966
 
9 - 20.09.06 - 11:19
(3) + Прихлопнут еще пожалуй (да еще вместе с нормальной мистой)
   AeDen
 
10 - 20.09.06 - 11:20
(3) Мда... Я так подозреваю, что будет беда...
Кстати, хардом, или лайт-модератором? И распространится-ли изменение статуса на тех, кто будет забанен?
 
  Рекламное место пустует
   Сержант 1С
 
11 - 20.09.06 - 11:20
(8) Не двигайся!
   Волшебник
 
Ведущий
12 - 20.09.06 - 11:21
(10) Там нет такого деления
   Ajeksa
 
13 - 20.09.06 - 11:21
Где найти Кикибану?
   skunk
 
14 - 20.09.06 - 11:21
а ничего не будет... кто туда щерится будет... мне лично в лом
   Волшебник
 
Ведущий
15 - 20.09.06 - 11:22
(13) Читаем сабж медленно и очень внимательно
   Морозов Александр
 
16 - 20.09.06 - 11:22
а енто... меня форум помнит, я не регился. Почему?
   igork1966
 
17 - 20.09.06 - 11:22
(16) Был зарегестирован раньше изменения движка.
   колодина
 
18 - 20.09.06 - 11:23
(0) молодец, давно пора...
   Ajeksa
 
19 - 20.09.06 - 11:23
(15) Так я нигде не регистрировался за последние 3 недели...
   SSkripagan
 
20 - 20.09.06 - 11:24
(0) Мда.... Master of Puppets от Metallica  наслушался наш старый добрый фей. :-)
   Иде я
 
21 - 20.09.06 - 11:25
Через неделю после текущего дня или как ?
Я там не регился, заходит автоматом. Но модератором я себя не ощущаю :(
   Ajeksa
 
22 - 20.09.06 - 11:25
(21) Ты просто еще не нашел Кикибану....
   Волшебник
 
Ведущий
23 - 20.09.06 - 11:26
Для ускорения эволюции делаем так:
Все, кто зарегится там сегодня, станут модераторами без недельного срока.
   Морозов Александр
 
24 - 20.09.06 - 11:27
(23) Тоесть старичков прокинули?!
   Иде я модератор
 
25 - 20.09.06 - 11:28
Да, как-то неудобно получилось...
   Андрюха
 
26 - 20.09.06 - 11:29
(23) Я тоже хочу помодерять там маленько :)
   АцкийМодер
 
27 - 20.09.06 - 11:29
Ничего не понимаю.
   Иде я модератор
 
28 - 20.09.06 - 11:29
Только я чет не понял  - регистрация единая ?!!!!
   Иде я модератор
 
29 - 20.09.06 - 11:29
Нажмите мою карточку - тут баг :)
   АцкийМодер
 
30 - 20.09.06 - 11:30
(29) Такая же фигня. Сейчас и тот форум рухнет. И вообще всё рухнет.
   Волшебник
 
Ведущий
31 - 20.09.06 - 11:30
(28) Разная
   АцкийМодер
 
32 - 20.09.06 - 11:31
(31) Гонишь, чувак.
   Пиписькин
 
33 - 20.09.06 - 11:31
(31) ни хрена, единая...
 
  Рекламное место пустует
   Морозов Александр
 
34 - 20.09.06 - 11:31
(28) прикольно...
   Ajeksa
 
35 - 20.09.06 - 11:31
Я увидел Кикибану...
   Иде я модератор
 
36 - 20.09.06 - 11:31
(31) Я тут не регистрировался, но автоматом вошел как Иде я Модератор.
   zxcvb
 
37 - 20.09.06 - 11:31
Сделал бы лучше на 1 апреля, всех модераторами.
   АцкийМодер
 
38 - 20.09.06 - 11:32
(35) Выдыхай.
   Морозов Александр
 
39 - 20.09.06 - 11:32
Никто случайно не пил? или не случайно?
   Эльниньо
 
40 - 20.09.06 - 11:32
Поиграем: Кто кого перебанит?
   АцкийМодер
 
41 - 20.09.06 - 11:33
(40) Валенок?
   ф
 
42 - 20.09.06 - 11:34
Да уж косяк - конкретный
   Птица
 
43 - 20.09.06 - 11:35
тест
   АцкийМодер
 
44 - 20.09.06 - 11:36
(36)(42) И у всех регистрация 24.11.2003. Что за день, интересно.
   MikleV
 
45 - 20.09.06 - 11:39
o) Волшебник, цель эксперимента можно узнать? или эксперимент есть эксперимент_)
   Иде я
 
46 - 20.09.06 - 11:40
(45) Это как битва антивирусов. Какой победит.
   MikleV
 
47 - 20.09.06 - 11:42
(46) выживут самые стойкие:) вирусы)
   Волшебник
 
Ведущий
48 - 20.09.06 - 11:43
(45) Бит?
   Ajeksa
 
49 - 20.09.06 - 11:44
Ошибка открытия базы данных!Unknown database 'light'
 
  Рекламное место пустует
   gr13
 
50 - 20.09.06 - 11:44
Волшебный форум Ошибка открытия базы данных!Unknown database 'light'
   gr13
 
51 - 20.09.06 - 11:44
что это такое?
   Волшебник
 
Ведущий
52 - 20.09.06 - 11:44
Эксперимент временно приостановлен, так как подопытные добрались до экспериментаторов.
   Иде я
 
53 - 20.09.06 - 11:45
Мдя. Тут и бакап делать не надо было...
   Trigg
 
54 - 20.09.06 - 11:45
Я завалил форум
   Иде я
 
55 - 20.09.06 - 11:45
(52) Тех подробности ?
   Критик хренов
 
56 - 20.09.06 - 11:45
(52) Хе-хе, они решили восстановить справедливость :)
   Aka
 
57 - 20.09.06 - 11:45
(52) Lol)))
   АцкийМодер
 
58 - 20.09.06 - 11:45
(52) Тебя забанили?
   MikleV
 
59 - 20.09.06 - 11:45
(48) бугага:)
   КонецЦикла
 
60 - 20.09.06 - 11:45
Сцылко не открываетсо!!!
   MikleV
 
61 - 20.09.06 - 11:46
+59 это к (52)
   Эльниньо
 
62 - 20.09.06 - 11:46
(41) Я
   КонецЦикла
 
63 - 20.09.06 - 11:46
Млин, не дали попробовать :(
   Андрюха
 
64 - 20.09.06 - 11:48
(63)+ угу :(
   КонецЦикла
 
65 - 20.09.06 - 11:49
(64) Это изощренное издевательство, а мы - жывотныя подопытные :)
   АцкийМодер
 
66 - 20.09.06 - 11:50
(63) Я только забанил Камино на год, и тут всё накрылось. :-(
   корум
 
67 - 20.09.06 - 11:50
(0) Недоступен.
   корум
 
68 - 20.09.06 - 11:50
(0)Ошибка открытия базы данных!Unknown database 'light'
пепку расшарь, да?
   Йожег
 
69 - 20.09.06 - 11:51
ухахах это социальный эксперемент сводится к тому сколько народу кликнет на сцылку :)))))
   Влобешник
 
70 - 20.09.06 - 11:51
(66) Надеюсь, ты написал в причине "Задов"?
   КонецЦикла
 
71 - 20.09.06 - 11:52
Бугагаг



Список тем форума
Рекламное место пустует   Рекламное место пустует
ВНИМАНИЕ! Если вы потеряли окно ввода сообщения, нажмите Ctrl-F5 или Ctrl-R или кнопку "Обновить" в браузере.
Ветка сдана в архив. Добавление сообщений невозможно.
Но вы можете создать новую ветку и вам обязательно ответят!
Каждый час на Волшебном форуме бывает более 2000 человек.
Рекламное место пустует