Вход | Регистрация


О жизни... ::

Метки:ТиС

OFF: Требуется программист для сопровождение программы 1с конфигурация торговля

↓ [Стерва-бух, 06.09.06 - 16:24]
Я
   Natusana
 
06.09.06 - 15:48
Крупной компании требуется на постоянную работу или по совместительству програмист для сопровождения конфигурации 1с торговля и склад. Конфигурация не типовая. Оплата после собеседования.
т. 8-901-518-72-17  Александр
 
  Рекламное место пустует
   Конь в пальто
 
1 - 06.09.06 - 15:49
коротко и нихрена не ясно
   fabrikant
 
2 - 06.09.06 - 15:49
Куда бежать собеседоваться? В Калининград или во Владик? Или может сам куда пойдешь?
   AcaGost
 
3 - 06.09.06 - 15:50
Мухосранск
   Валенок
 
4 - 06.09.06 - 15:54
Бабруйск
   Скользящий
 
5 - 06.09.06 - 15:57
Мда, спецом в карточку заглядывать?
   Андрюха
 
6 - 06.09.06 - 15:58
Волшебнег бы сазал: "Вс ответы в личке, нах"
   Таня
 
7 - 06.09.06 - 15:58
Натусана это мальчик или Александр девочка?
   Азат
 
8 - 06.09.06 - 15:59
(0) Удаленка устроит?
   Поток сознания
 
9 - 06.09.06 - 16:00
Ник странный ... ахтунг?
   AlexWolf
 
10 - 06.09.06 - 16:00
Натусана это компания ихняя - "эксклюзивный дистрибьютор эксклюзивной продукции".. (1)+1...
 
  Рекламное место пустует
   fabrikant
 
11 - 06.09.06 - 16:01
А он начальнег IT
   Поток сознания
 
12 - 06.09.06 - 16:01
Ну, кто в мск - сходите на собеседование. Бабки то сразу платят "Оплата после собеседования"
   Конь в пальто
 
13 - 06.09.06 - 16:03
Кoнтaкты:
                             
Интepнeт:
WEB: www.natusana.ru
E-mail: info@natusana.ru
Тeлeфoны:
Сeкpeтapиaт: +7 (095) 745-6010 (фaкc)
Аптeчный oтдeл: +7 (095) 745-6012 (мнoгoкaнaльный)
Оптoвый oтдeл: +7 (095) 745-6011, 273-0277, 273-4255
Рeгиoнaльный oтдeл: +7 (095) 745-6013, 273-3421
Адpeca:
Юpидичecкий: 129337, Мocквa, Яpocлaвcкoe шocce, 116, cтpoeниe 3.
Фaктичecкий (пoчтoвый): 109202, Мocквa, 2-я Фpeзepнaя улицa, 3, cтpoeниe 1.
Вpeмя paбoты: c 9-30 дo 18-30
   zxcvb
 
14 - 06.09.06 - 16:05
+13 позвоните, кому делать нечего, хоть узнайте сколько готовы платить
   КонецЦикла
 
15 - 06.09.06 - 16:06
(0) Давайте удаленно (можно на пару с Азат-ом)?
   selenat
 
16 - 06.09.06 - 16:08
(15) и мне две.
   zxcvb
 
17 - 06.09.06 - 16:07
(15)
Сообразим на троих?
   Таня
 
18 - 06.09.06 - 16:10
а на четверых бывает?
   Таня
 
19 - 06.09.06 - 16:10
не бойтесь, я приставать не буду
   КонецЦикла
 
20 - 06.09.06 - 16:11
(16, 17, 18)  Офигеть
(19) Мы сами пристанем... не бойся
   Поток сознания
 
21 - 06.09.06 - 16:12
(19) А что, топиться передумала?
   Таня
 
22 - 06.09.06 - 16:14
(20) не пристанете, вы же не ахтунги
   КонецЦикла
 
23 - 06.09.06 - 16:14
(22) Обкурилось?
   Dulsineя
 
24 - 06.09.06 - 16:17
(23) то есть утверждение (22) не верно?
   vasinok
 
25 - 06.09.06 - 16:18
Требуются рабочие для работы на работе.Оплата деньгами.
   КонецЦикла
 
26 - 06.09.06 - 16:20
(24) То есть Таня - это типо мальчег?
   vasinok
 
27 - 06.09.06 - 16:21
а может оно девочко?
   Dulsineя
 
28 - 06.09.06 - 16:21
(26) нет, это типо мужик
   vasinok
 
29 - 06.09.06 - 16:23
требуется стрелок ВОХР.
оплата сдельная.
   КонецЦикла
 
30 - 06.09.06 - 16:23
(28) Передай ему тогда шоп скорее топился, нам в команду все равно не пойдет
   Поток сознания
 
31 - 06.09.06 - 16:24
(28) У тебя кстати ник тоже какой-то не того ... :)
   Dulsineя
 
32 - 06.09.06 - 16:24
(30) почему не пойдет?
   Dulsineя
 
33 - 06.09.06 - 16:24
(31) что с ним? прохудился?
 
  Рекламное место пустует
   Поток сознания
 
34 - 06.09.06 - 16:25
(33) женского типа
   Таня
 
35 - 06.09.06 - 16:26
(34) а оно и так женского типа
   Поток сознания
 
36 - 06.09.06 - 16:26
Танё облажалось и спряталось.
   Таня
 
37 - 06.09.06 - 16:27
(36) с чего ты взял?
   КонецЦикла
 
38 - 06.09.06 - 16:27
(32) Неопределенного типа потому что
И вообще из-за тебя сорвалась хорошая работа, ветка утопла!
   Поток сознания
 
39 - 06.09.06 - 16:28
Не, появилось.
(37) Ну ты определись М ты или ЖО
   Таня
 
40 - 06.09.06 - 16:29
(39) я М а оно (33) Жо
   Поток сознания
 
41 - 06.09.06 - 16:32
(40) Нда, таки Стас у перечисления пол представления поменял ...
   Барсик
 
42 - 06.09.06 - 17:11
не обижайте Таню. дайте ее мне!



Список тем форума
 
ВНИМАНИЕ! Если вы потеряли окно ввода сообщения, нажмите Ctrl-F5 или Ctrl-R или кнопку "Обновить" в браузере.
Ветка сдана в архив. Добавление сообщений невозможно.
Но вы можете создать новую ветку и вам обязательно ответят!
Каждый час на Волшебном форуме бывает более 2000 человек.
Рекламное место пустует